Problema motor Gimson Elite

Ir abajo

Problema motor Gimson Elite

Mensaje  Stevelite el 1/12/2010, 12:10

Buenas, me presenté hace un par de días.

Tengo una elite del 78 que llevaba unos 15 años parada y que hace poco, la conseguí arrancar después de limpiar bien el carburador, ya que estaba totalmente taponado del óxido. El caso esque en un principio, el motor funcionaba perfectamente con lo cual le hice el seguro y pasé bien la ITV.

Todo parecía ir bien asta que desde hace un tiempo el motor empezó a fallarme. En relentí se mantiene bien pero a la mínima que acelero un poco el motor se me ahoga.

Creo que ya lo he comprobado todo, he perdido días limpiando el óxido del depósito, he limpiado el carburador varias veces y el interior del tubo de escape, aparte he comprobado la separación entre platinos y la calidad de la chispa.

¿Puede ser que le llegue un exceso de gasolina? Al comprobar la bujía siempre sale negra y mojada, en ese caso no sabría como solucionarlo ya que estos carburadores solo tienen regulación para el ralentí.

Si alguien tiene alguna idea de cual puede ser el problema le agradecería que me lo comentase. :gn:

Gracias y saludos.

avatar
Stevelite
L - En Rodaje - L
L  - En Rodaje - L

Localización : Barcelona
Fecha de inscripción : 27/11/2010

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Manapuch el 1/12/2010, 12:26

Buenos días, controla la boya ( flotador) del carburador que cierre bien ,si tiene suciedad en la
válvula de cierre del paso de carburante,con el carburador desmontado del motor y sin la cuba
soplas por el tubito de entrada del carburante y con la mano vas subiendo el flotador hasta su cierre
lo sabrás, si subes a tope, pasa el aire ya sabes donde tienes una posible causa
Suerte y un saludo
avatar
Manapuch
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Manacor (Mallorca)
Fecha de inscripción : 20/06/2008

http://www.amoticos.org/gallery/Album-personal-de-Manapuch-cat_u

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Stevelite el 1/12/2010, 13:10

Gracias por el aporte Manapuch, acabo de comprobar el cierre de la boya soplando y cierra perfectamente el paso del aire, si a alguien se le ocurre otra posibilidad le escucho :gn:

Gracias y saludos.
avatar
Stevelite
L - En Rodaje - L
L  - En Rodaje - L

Localización : Barcelona
Fecha de inscripción : 27/11/2010

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Stevelite el 1/12/2010, 14:46

He vuelto a repasar los platinos para asegurarme y parece ser que el fallo provenia de allí, ahora vuelve a ir como un reloj Rolling Eyes

Perdon por las molestias :gn:
avatar
Stevelite
L - En Rodaje - L
L  - En Rodaje - L

Localización : Barcelona
Fecha de inscripción : 27/11/2010

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  El mas buscado el 1/12/2010, 15:37

¿Cual era el fallo exactamente? Ya me has dejado con la intriga :cafy:
avatar
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Paufont el 1/12/2010, 15:42

Era culpa del encendido al final? De ser eso si ya esta solucionado a rodar de nuevo, en cuanto al carburador, yo le cambiaria la aguja nunca se sabe... No es la mima presion la que tu haces con la mano empujandola que la que hace la gasolina al subir, me explico? Puede que vaya muy bien, pero tal vez iria mejor, yo se lo hice a mi Vespino y va de perlas :gn:

Saludooos Pau :up:
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Stevelite el 1/12/2010, 21:57

El mas buscado escribió:¿Cual era el fallo exactamente? Ya me has dejado con la intriga :cafy:

Pues al final el fallo era que los platinos estaban demasiado cerrados, con lo cual la chispa saltava bastante antes de que el piston llegara al punto muerto superior, por lo que al acelerar petardeaba a destiempo y se me ahogaba. Rolling Eyes
avatar
Stevelite
L - En Rodaje - L
L  - En Rodaje - L

Localización : Barcelona
Fecha de inscripción : 27/11/2010

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Stevelite el 1/12/2010, 22:05

Paufont escribió:Era culpa del encendido al final? De ser eso si ya esta solucionado a rodar de nuevo, en cuanto al carburador, yo le cambiaria la aguja nunca se sabe... No es la mima presion la que tu haces con la mano empujandola que la que hace la gasolina al subir, me explico? Puede que vaya muy bien, pero tal vez iria mejor, yo se lo hice a mi Vespino y va de perlas :gn:

Saludooos Pau :up:

Pues ya que lo dices aprovechare a buscar una aguja de recambio y lo probaré haber como va. :oki:

Saludoss.

avatar
Stevelite
L - En Rodaje - L
L  - En Rodaje - L

Localización : Barcelona
Fecha de inscripción : 27/11/2010

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Paufont el 1/12/2010, 22:28

Hola amigo, la podras encontrar en cualquier taller por un misero coste :gn: No es algo que se quede antiguo, un carburador, es un carburador...

Saludooos Pau :up:
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  El mas buscado el 1/12/2010, 23:27

Stevelite escribió:Pues al final el fallo era que los platinos estaban demasiado cerrados, con lo cual la chispa saltava bastante antes de que el piston llegara al punto muerto superior, por lo que al acelerar petardeaba a destiempo y se me ahogaba. Rolling Eyes

Como se ha dicho toda la vida, te picaba biela. Me alegro de que ya esté localizado y solucionado, y sobretodo con coste 0.


Un saludo!
avatar
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

Re: Problema motor Gimson Elite

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.