Encendido nuevo para MTR

Ver el tema anterior Ver el tema siguiente Ir abajo

Encendido nuevo para MTR

Mensaje  Megamoby el 20/3/2011, 15:33

Tengo un encendido nuevo Ducati mismo modelo para ponerle a mi MTR, el cigueñal lleva alojamineto para la chaveta pero la tapa del volante magnético no. Quisiera saber si este modelo lleva o no chaveta. Y luego tambien si el avance lo debo poner a 1,3.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Ferro55 el 21/3/2011, 16:39

Yo, antes de tener el rotor, calaba ese encendido Ducati a 1mm antes PMS para mi Mtr d carreras...
( la chaveta no me acuerdo de ella )

:pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 21/3/2011, 19:39

Gracias Ferro55 por tu ayuda. Haber esos Valencianos que tenéis MTR´s si me podéis echar un cable, chicos!!! Hay que pensar que lleva un 49cc. a ver si la puesta a punto va a ser otra Ferro55.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Carajillo el 21/3/2011, 20:30

Acabo de desmontar uno y no lleva no chaveta,sobre el avance no lo recuerdo pero yo partiré del avance que te dice el amigo Ferro.
avatar
Carajillo
Amotiquero Senior
Amotiquero Senior

Localización : Valencia
Fecha de inscripción : 21/11/2008

http://martifotografo.wix.com/carlosmarti-1

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 21/3/2011, 23:11

Carajillo!!!!
Me has salvado de mi duda tremenda. Así que no debe llevar chaveta. Si lo has desmontado para darme esta información no sabes cómo te lo agradezco, de veras. Es que la misma tapa del encendido no llevan hueco para la chaveta y eso me hacía pensar que igual no la llevaba.
Un saludo muy fuerte y gracias a todos!!!!
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: Encendido nuevo para MTR

Mensaje  Carajillo el 22/3/2011, 12:56

Hola Rakor,si llevara chaveta no habría posibilidad de calar el encendido a tu gustó, piensa que el plato porta bobinas es fijo y es el volante es que se mueve,el volante lleva dos agujeros que deben coincidir con otros dos que hay en el plato en ese momento y cuando tengas en avance deseado aprietas el volante y se queda fijo, siempre y cuando los conos de cigüeñal y volante sean iguales.
Megamoby me alegro que te haya servido de ayuda.
avatar
Carajillo
Amotiquero Senior
Amotiquero Senior

Localización : Valencia
Fecha de inscripción : 21/11/2008

http://martifotografo.wix.com/carlosmarti-1

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 27/3/2011, 23:46

Bueno, pues siguiendo con este post, con la ayuda de un amigo (muchas gracias por tu tiempo Jose Manuel, de corazón te lo digo)se ha podido poner la puesta a punto del encendido que era una tontería, ya arranca!!! bounce
Ahora, sin la correa la moto va de maravilla. Acelera bien, desacelera también bien y demás, pero en el momento que se le pone la correa en la polea no tiene fuerza y casi ni tira. Hace no mucho le puse ferodos nuevos en la polea/embrague. ¿Igual tiene que ver que tenga demasiado ferodo las mordazas y por ello no le deje embragar bien?
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 18/4/2011, 00:05

Resulta que ya por fin la he conseguido arrancar y va más o menos bien. El tema ahora lo tengo en el avance por que me va 9.000 R.P.M. me coje a tope 40 km/h. pero no me aclaro bien con un micrómetro que he comprado.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Ferro55 el 18/4/2011, 00:22

Megamoby escribió:
"............................................................"
Ahora, sin la correa la moto va de maravilla. Acelera bien, desacelera también bien y demás, pero en el momento que se le pone la correa en la polea no tiene fuerza y casi ni tira. Hace no mucho le puse ferodos nuevos en la polea/embrague. ¿Igual tiene que ver que tenga demasiado ferodo las mordazas y por ello no le deje embragar bien?

¿ Te has fijado si parece como si en el variador llevase mucho "peso" en los contrapesos...? scratch ..
Te lo digo porque el variador de la Mtr es tan débil que por la fuerza centrífuga la pieza en forma de cruz que lleva las levas con sus contrapesos tendía a doblarse "pa" fuera (..hasta casi partirse si no te dabas cuenta, claro). Y el efecto era que la moto alargaba y alargaba tardando en coger vueltas como si llevase mucho peso en los contrapesos...La moto no tiene fuerza y no tira...

Mañana si me acuerdo te pongo fotos de la pieza en cuestión y de la solución a ese problema..

un saludo Mega.. :pc:

pd: ¿ no tendrás el escape super obstruído ?
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 18/4/2011, 00:38

No, del escape sé que no es. Los contrapesos que llevo en el Er3 Doppler del variador los tengo puestos para el 65cc. que llevaba antes hasta que gripé el cilindro.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Ferro55 el 18/4/2011, 00:49

Si no llevas el variador original Mtr entonces nada...
Pero si tienes dudas que pueda ser también cosa de la polea y los ferrodos del embrague, quitala y ponle polea original Mobylette ( sin embrague..) con su correspondiente correa. Si coge bien las vueltas y ya "tira" tenías razón: el problema lo tenías en la polea..
Y sino, sigue con el punto del encendido...pero no sé. Cálalo a 1 mm como te dije una vez..Tiene que ir ahí

un saludo :pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 18/4/2011, 14:04

Los ferodos los llevé a que me los pusieran nuevos, yo veo que la polea va como tiene que ir, Sala me comentó estas medidas para el avance:
A 49cc. el avance hay que ponerlo más o menos a 2,5mm.
Con cilindro mayor el avance iría más o menos a 1,8mm.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Ferro55 el 18/4/2011, 14:49

Ponlo a 1mm...
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 18/4/2011, 20:56

¿Seguro? y las medidas que me da Sala ¿Las olvido del todo?
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Ferro55 el 20/4/2011, 01:07

Las memorizas...o apuntas :gn:

:pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 20/4/2011, 21:52

Las apunto, las apunto. Je, je, je!!!!! Si no..... :andalaosa:
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Megamoby el 28/4/2011, 21:08

Nada. Que no quiere cojer más de 40 km/h. Qué chasco.... :chola:
Venga a probar y venga a probar, y al final parece que no es sólo cosa del avance. Haber si tengo que cambiar los pesos del embrague Doppler por unos más lijeros. ¿Qué me dicen los expertos? ¿Qué pensáis?
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Ferro55 el 28/4/2011, 23:50

Mega,

eso deberías saberlo ya.. :ign:

..Si ves que el variador cierra (sube la correa muy deprisa ) en el acto y tarda enormemente en coger velocidad es que lleva los pesos pesados.. Deberás ponerlos más ligeros para que el variador tarde en cerrar. ..pero lo justo, para que sea lineal , progresiva la subida de la correa nel variador. scratch
Si son demasiados ligeros el variador nunca llegará a cerrar y la moto tampoco te correrá, irá pasada de vueltas a punto de explotar. Tendrá salida brutal pero nada más. (- ni para hacer 30 metros - ) ..

Debes hilar fino para encontrar el compromiso intermedio entre pesados y ligeros...pero puedes probar ahora con pesos mucho más ligeros a ver si notas justo lo contrario de lo que te pasa. Si es así, ya lo tienes más claro: con pesos intermedios te funcionará.
La correa también tiene que ver, vale?...ya te lo comenté en otra ocasión.. study

Venga..no desesperes y prueba lo del variador _mkey

un saludo :pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Encendido nuevo para MTR

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.