Solucionado problema con polea / embrague MTR

Ir abajo

Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 26/12/2011, 20:47

Bueno chavales, la MTR ya va tomando forma, ya me han colocado la pata de arranque. Lo único que veo que algo no va bien desde hace un tiempo es el embrague polea, en el vídeo que os pongo debéis fijaros que en ralentí vibra la moto como una condenada y mete mucho ruido en esa zona, haber si me podeis echar un cable, por lo demás funciona de maravilla una vez que andas con ella:

View My Video


Última edición por Megamoby el 2/2/2012, 22:34, editado 1 vez
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Ferro55 el 26/12/2011, 21:20

Hola Mega/Gorka,

a mi parecer todos los ruidos "molestos" que oyes por la parte de la polea/variador son :
- 1º) el movimiento de las patas del variador (dónde van los contrapesos) que se mueven aún estando la moto en ralentí... Suenan más al no llevar tapa de refuerzo/protectora..
- 2º) las zapatas de embrague que se mueven también posiblemente al tener los muelles de sujección de éstas demasiado blandos..(la moto te saldrá casí sin embrague teniendo la sensación de mucho peso en el variador).. Ponle muelles más duros, y a partir de ahí regulate el variador. Verás la diferencia.. :cejy:.

...Ya sé que la tienes para circular por la calle, pero he podido apreciar una falta de "xixa" en la salida, sin apenas fuerza en el embrague.. :ign:

Aparte de todo esto, sí que es verdad que la polea parece un poco "ovalada", no girando del todo redonda en su eje.. Entonces, ahí, nada que hacer...es lo que hay. De todas formas, desmonta la polea de su emplazamiento y mira si no le falta ninguna arandela por su parte trasera o por delante del embrague para que no tenga movimiento lateral.

Pero estate tranquilo, porque a nosotros también nos producía ese efecto vibratorio y de mal ajuste todo el ensamblaje del embrague MTR ... :secret:

Espero haberte alegrado las "vacas" Gorka..

un saludo amigo :pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 26/12/2011, 21:35

Sí bueno, es cierto que el variador sin la tapa pues suena mucho. Lo que me comentas de los muelles que pueden estar blandos, ¿Y dónde leches consigo yo esos muelles? scratch
Quiero agradecerte la ayuda que me estás prestando por que yo me hago un lío de cuidado, no sabía que estas motos fuesen tan complicadas, yo de Mobylettes entiendo casi todo, pero de este ciclomotor... ando muy verde.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Ferro55 el 26/12/2011, 22:00

Nosotros cogíamos los de freno delantero de las variants que eran más duros...Así la Mtr "embragaba" más; tardaba más en salir, como si apretaras embrague en una de marchas para hacer patinar embrague haciendo una salida... study

Tranquilo que, aparte de la polea embrague y del kick/arranque, sigue siendo una Moby como otra pero refrigerada por agua.. _mkey


:pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 26/12/2011, 22:03

Pues miraré haber cómo se encuentran los muelles e iré con uno de muestra a ver si consigo unos iguales o muy parecidos.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Ferro55 el 26/12/2011, 22:24

Ok..y mira también de rebajar peso a las zapatas de embrague, con agujeros simétricos...mismo tamaño y mismo número en las tres, claro.

Cuando desmonte la mía, si me acuerdo, te mostraré una parte de la zapata que se podía cortar sin tener efecto negativo para el efecto embrague... afoti
..con eso y los agujeros conseguías rebajar el peso de ellas y los muelles no se castigaban tanto a la hora de hacer su función...

saludos :pc:

pd: la "tapa" del embrague, también puedes llenarla de agujeros. Todo bien hecho y simétrico. El peso se reducirá bastante y siempre habrá menos resistencia centrífuga al girar.. :secret:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 4/1/2012, 13:54

Y sigo con las diferentes reparaciones para poner la MTR en marcha:

Estos días me toca lijar las zapatas de los frenos ya que tienen un brillo por la cristalización de mil demonios, aparte de que el funcionamiento de la frenada de este modelo deja mucho que desear. Así que manos a la obra y a lijar los ferodos para haber si soluciono el problema:





Marca y medidas de las llantas:





Qué bello se me hace ver la nueva pata de arranque nueva que funciona de maravilla. :lovel:





Vamos con las zapatas de la rueda trasera. Y resulta que se puede observar un problema, el encaje de la guía se ha doblado y seguramente de los latigazos que me pegaba al frenar. Aprovecharé para pintar como Dios manda el portazapatas por fuera:



Aquí me teneis tirado en el suelo ensuciandome los pantalones (como siempre) dandole una lijada a los ferodos:

avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 8/1/2012, 12:56

Bueno, en un principio tengo medio solucionado el tema del plato polea, seguramente que tenga que reemplazar los muelles por unos más duros. Por otra parte, he probado con todos los contrapesos pues notaba que la moto se me revolucionaba a 11.000 y sólo me coje 40 Km/h. No puede ser si el variador está nuevo cómo probando con todos los pesos no corra más y revolucione menos. Haber los que sepais del tema qué pensais. Gracias por vuestra ayuda.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 25/1/2012, 12:12

Bueno, he hecho lo que ferro me comentaba de ponerle más peso al variador y me coje más velocidad, 60 km/h. Pero debería de correr más. Los pesos del medio son un poquitín más pequeños que los 4 de las esquinas:



avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Ferro55 el 28/1/2012, 02:44

Mega,

no creo coja mucho más...no deja de ser un 50cc Moby, con escape de casa :ign:
Igual te parece poco si antes llevabas un 65cc, como recuerdo que comentaste una vez. Y por eso tienes la sensación que no "pirula". :andalaosa:

Ahora viendo las fotos de lo que llevas en tu variador, yo quitaría los contrapesos y tornillos del medio..Puede que vaya demasiado pesado..y no tenga fuerza para coger más velocidad.
Pero no tengas miedo a probar esos cambios..Sólo así puedes encontrar el buen compromiso que buscas. Ahora bien, si el motor no da más de sí en cuanto a potencia y caballos se refiere, por mucho que cambies muelles y variador, poco más de velocidad podrás encontrar...Tan sólo podrás mejorar salida retardando el despegue de las zapatas embrague (polea), y acoplar la velocidad a ese régimen de vueltas de salida (variador).

Venga, Gorka, a probar..y no te desanimes _mkey

un saludo :pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Espirino_27 el 28/1/2012, 10:32

Hola Megamoby,

yo también creo que llevas demasiado pesos en el variador..aunque todo depende de la configuración de tu motor. Si tiene muchos bajos, igual sí que necesitas esos pesos. :ign:

De todas formas no te canses de probar cosas como dice Ferro55. El variador es la parte más importante a regular en un ciclomotor para sacarle todo el partido _mkey

saludos desde Daimús
avatar
Espirino_27
Amotiquero Junior
Amotiquero Junior

Localización : Daimús (Valencia)
Fecha de inscripción : 14/09/2011

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Motoret el 28/1/2012, 11:29

Mega si quieres dejarla de origen... te ofrezco cambiar un variador original de MTR por el tuyo....
avatar
Motoret
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Valencia
Fecha de inscripción : 29/10/2008

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Wakameu el 28/1/2012, 12:00

Motoret haciendo Chanchullos ! xD je je! Un er3 en toda regla, si si .
avatar
Wakameu
Amotiquero Senior
Amotiquero Senior

Localización : Real de Gandia ( Valencia)
Fecha de inscripción : 20/12/2010

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 28/1/2012, 12:59

Muchas gracias a todos, sois de gran ayuda. Pues como comentas Ferro55, yo creo que igual no coje más velocidad pero por lo menos coje 60km/h. Probaré a ponerle los muelles de Derbi por que como podeis comprobar en el vídeo me siguen abriendo un poco las mordazas en ralentí. Le noto que tiene buena salida. Como en Julio me toca pasar la I.T.V. la pasaré con el 49cc. y despues le meteré un 65cc. con el 18 Dell´orto de carburador que llevaba cando en su día la truqué, probar los contrapesos después y finalizada la operación.
Motoret!!!
Con lo que me ha costado el variador le dejaré el que tengo. Gracias por el cambio.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Motoret el 28/1/2012, 13:05

Gorka, lo que quieras, te ofrezco el de mi MTR que solo tiene 17 KMs...Tal vez con el variador de origen y los reglajes de casa igual no tienes tanto problema de puesta a punto...

Piensatelo... si te cuadra la operación , ok, y si no no pasa nada. :oki:

avatar
Motoret
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Valencia
Fecha de inscripción : 29/10/2008

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 28/1/2012, 13:09

Ya, la cosa que ganará mucho con el 65cc. que le metreré. Gracias por tu oferta.
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 30/1/2012, 13:56

Ya tengo los 3 muelles modificado e igualados como los de origen, sólo me falta desmontar el embrague , colocarlos y probar haber si ya no se abren las malditas mordazas.

avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Ferro55 el 31/1/2012, 00:48

Estaremos atentos Megamoby....

Y acto seguido, pero después de comprobar la diferencia de unos muelles con los otros y saber cuáles van mejor.....acuérdate de probar el variador también, con los mismos pesos o con menos. Siempre anotando los cambios que haces ( más pesos, menos pesos, mas grandes , más pequeños...1 grande, 2 pequeños..., 2 grandes, 1 pequeño...,2 pequeños..., 2 grandes...)..
Lo mejor, pesa todos los contrapesos... y así sabrás en todo momento (pudiendo afinar más la cosa..) el peso que llevas en cada leva...- el mismo en las dos, of course.. - _mkey

Venga, ¡¡ pesandooooooo !!

:pc:
avatar
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Megamoby el 1/2/2012, 23:37

Pues ya le he soltado en el taller de Iglesias Sport (Seré coñazo pero te lo vuelvo a agradecer. Je, je, je!!!) la tapa del embrague y le he sustituido los 3 muelles:



Y aquí podeis observar la fuerza que tienen ahora estos muelles. Mañana lo probaré y que sea lo que Dios o quien sea quiera:

View My Video
avatar
Megamoby
Amotiquero Inter
Amotiquero Inter

Localización : San Sebastián
Fecha de inscripción : 30/03/2009

Volver arriba Ir abajo

Re: Solucionado problema con polea / embrague MTR

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.