La Antorcha no me arranca

Ir abajo

La Antorcha no me arranca Empty La Antorcha no me arranca

Mensaje  Tosalemal el 14/7/2011, 16:42

Hola a todos,

el otro día cogi la Derbi Antorcha de mi hermano cambie bombillas, puse pedales... etc para pasar la ITV, pero no se por que no arrancó, limpié el carburador, le cambié la bujía y no hizo ni atisbo de arrancar, la chispa no la da del todo bien, asi que cambié el alternador y sigue haciendo lo mismo, no arranca ni lo intenta, se os ocurre por qué puede ser?. Ni que decir tiene que antes funcionaba bien, no arrancaba a la primero pero empujandola, al instante salía.

Platinos y condensador¿?

Un saludo y gracias.
Tosalemal
Tosalemal
Amotiquero Senior
Amotiquero Senior

Localización : Albacete
Fecha de inscripción : 17/10/2010

http://moticosroyo.wordpress.com

Volver arriba Ir abajo

La Antorcha no me arranca Empty Re: La Antorcha no me arranca

Mensaje  Carajillo el 14/7/2011, 16:48

¿Y el carburador?,puede ser que al limpiarlo te hayas dejado algo mal,o un chicle tapado. :ign:
Carajillo
Carajillo
Amotiquero Senior
Amotiquero Senior

Localización : Valencia
Fecha de inscripción : 21/11/2008

http://martifotografo.wix.com/carlosmarti-1

Volver arriba Ir abajo

La Antorcha no me arranca Empty Re: La Antorcha no me arranca

Mensaje  Tosalemal el 14/7/2011, 17:05

Gracias carajillo, pero el carburador funciona bien, o eso creo, porque tira gasolina por la union con el escape (es decir el tubo esta mojado de mezcla) por lo que se que de gasofa va bien. no tengo ni idea de que puede ser.
Tosalemal
Tosalemal
Amotiquero Senior
Amotiquero Senior

Localización : Albacete
Fecha de inscripción : 17/10/2010

http://moticosroyo.wordpress.com

Volver arriba Ir abajo

La Antorcha no me arranca Empty Re: La Antorcha no me arranca

Mensaje  Tosalemal el 9/9/2011, 12:14

El otro día estuve trasteandola un rato más, cambié el carburador por otro igual que tenía por el taller, y nada, y finalmente me dió por cambiar la gasolina a ver que pasaba, la gasolina estaba bien, pero aún así puse otra nueva y la mezcla bien, y ahora me arranca empujandola, pero como se me apague, no consigo arrancarla, alguien sabe a que se debe?

Una ayudita por caridad de diosss!!!!

Ssludos.
Tosalemal
Tosalemal
Amotiquero Senior
Amotiquero Senior

Localización : Albacete
Fecha de inscripción : 17/10/2010

http://moticosroyo.wordpress.com

Volver arriba Ir abajo

La Antorcha no me arranca Empty Re: La Antorcha no me arranca

Mensaje  Dimaxe el 9/9/2011, 13:07

comprueba la apertura de platinos y si esta muy desgastado el patin comprueba el avance.
aprovecha para ver si los platinos estan bien, si presentan superficies picadas o están engrasados, en caso afirmativo lijalos un poco y limpialos
después revisaría la pipa y el cable de la bujia o el cable de los platinos a la bobina de alta
finalmente el condensador
Dimaxe
Dimaxe
Amotiquero Junior
Amotiquero Junior

Localización : Vigo
Fecha de inscripción : 03/12/2010

http://dimaxebrico.blogspot.com/

Volver arriba Ir abajo

La Antorcha no me arranca Empty Re: La Antorcha no me arranca

Mensaje  Tosalemal el 10/9/2011, 16:59

Gragias Dimaxé:
Este fin de semana no podré, pero para la semana que viene a ver si lo hago y te comento, lo que me parece curioso es que arranque a la primera al principio pero luego nada...

Ya os comentaré
Tosalemal
Tosalemal
Amotiquero Senior
Amotiquero Senior

Localización : Albacete
Fecha de inscripción : 17/10/2010

http://moticosroyo.wordpress.com

Volver arriba Ir abajo

La Antorcha no me arranca Empty Re: La Antorcha no me arranca

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.