Os presento mi Campera

Página 2 de 2. Precedente  1, 2

Ir abajo

Re: Os presento mi Campera

Mensaje  Benja el 24/12/2009, 14:07

:oki: asi lo haré comprare bujias nuevas por cierto ¿que bujia lleba? ¿una champion L-82? lo que si me parece extraño es qe probe con varias y con ninguna dió chispa seria mucha casualidad que todas estubieran rotas ¿no? ademas bujias de otras motos que en las otras motos daban chispa scratch esta Moby me tiene la cabeza loca!!! jeje


Un saludo y feliz navidad :trlight: :copito: :regalin: :winhot:
avatar
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

Re: Os presento mi Campera

Mensaje  Benja el 26/12/2009, 17:24

Hola amigos!!! hoy he probado otra vez haber si arrancaba la :mnlog: . Le puse bujia nueva, remire todos los cables, limpie las conexiones y limpie de nuevo el carburador, y sigue sin arrancar la puñetera y el caso es el mismo el cable de la bobina directo al cilindro da chispa (y una chispa que no veas, lo digo porque no solo la he visto sino que tambien la he sufrido :eyef: )
pero al conectar al cable la bujia de esta ya no sale chispa scratch asi que he cambiado la bobina por otra y el resultado ha sido el mismo.



Un saludo y felices fiestas :lamoza: :noelyn: :regalin: :winhot:
avatar
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

Re: Os presento mi Campera

Mensaje  Benja el 2/1/2010, 16:37

Bueno pues mas de lo mismo, Me puse de nuevo con ella y le cambie la bobina por otra le limpie de nuevo el carburador y el escape tambien lo miré. Y nada de nada no quiere arrancar la muy......, el caso es que ya he probado ventemil y una cosas y nada :ign: si es que me esta dejando loco esta amotico :drisa:

Un saludo

P.d: haber si Trop que es experto en mobys tiene alguna solucion :win:
avatar
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

Re: Os presento mi nueva Campera

Mensaje  Sergio el 2/1/2010, 20:47

Hola amigo, la mia estaba como esa o incluso peor, pero poco apoco ay va.Le busque todas las tapas, la tuerca del ensendido.La destranque, por que estaba botada sin bujia y le entro agua al cigueñal, etc.

Ahora ya arranca aunque no va del todo bien.La lije hasta llegar al hierro y le de fosfatante para que no se siga oxidando.Cuando suelde y le adapte algunas piezas ya la desarmare para pintar,tengo que arreglar todas las roscas del chasis. Cuando consiga poner alguna foto ya la vereis, ahora esta un poco fea pero la voy a dejar como nueva.

Ya e hecho otras asi y me ha ido bien.

Nada un saludo y calma que todo trabajo tiene su recompensa :oki:
avatar
Sergio
Amotiquero Cadete
Amotiquero Cadete

Localización : Tegueste, Tenerife
Fecha de inscripción : 01/01/2010

Volver arriba Ir abajo

Re:Os presento mi nueva Campera

Mensaje  Sergio el 3/1/2010, 12:06

ola Benja. Queria preguntarte si el color de tu moto es original de Mobylette, por que me gusta quizas mas que el naranja que viene en la mia.Le da mas pinta de clasica.
Un saludo. study
avatar
Sergio
Amotiquero Cadete
Amotiquero Cadete

Localización : Tegueste, Tenerife
Fecha de inscripción : 01/01/2010

Volver arriba Ir abajo

Re:Os presento mi nueva Campera

Mensaje  Benja el 3/1/2010, 15:32

Hola Sergio!!!! pues la verdad es que no lo se seguro, pero he estado limpiando la amotico y la verdad es que no parece que esté repintada pues parece su color original. Pero de todas formas si quieres le hago una foto mas de cerca y te la mando para que aprecies bien el color y te sea mas facil tomarlo ¿ok? :win:





Un saludo
avatar
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

Re:Os presento mi nueva Campera

Mensaje  Sergio el 3/1/2010, 19:05

Te lo agradesco muxo, por que alomejor la mia la pinto asi.Para que no esten todas iguales.
Gracias amigo Benja. :salt:
avatar
Sergio
Amotiquero Cadete
Amotiquero Cadete

Localización : Tegueste, Tenerife
Fecha de inscripción : 01/01/2010

Volver arriba Ir abajo

Re: Os presento mi Campera

Mensaje  Sergio el 3/1/2010, 21:39

No se asusten, ya les avise que estaba un poco hecho polvo.Ahora esta muy cambiada pero asi fue como me la traje:



El motor hecho polvo,pero ahora esta pulido como un espejo y ya arranca aunque tengo que desarmarlo completo:



Un paso intermedio:



Como se ve me espera mucho trabajo, pero yo no me rindo facil. Y cuando la termine les mando las fotos para que vean la pasiensia que tengo con esta chatarrilla.

De todos modos ya me he gastado mucho dinero en repuestos para ella. Ahora les presento la foto que tengo colgada en mi taller para dejarla igual o mejor. Ese es mi reto.



:coup: Un saludo a todos amigos.
avatar
Sergio
Amotiquero Cadete
Amotiquero Cadete

Localización : Tegueste, Tenerife
Fecha de inscripción : 01/01/2010

Volver arriba Ir abajo

Re: Os presento mi Campera

Mensaje  Benja el 4/1/2010, 16:43

Hola Sergio!!!! vas muy bien sigue asi seguro que la dejas como la de la foto o mejor :oki: por cierto cuando te hiciste con ella ¿que traia un cilindro mas bien redondito?




Un saludo P.d: cuando pueda te pongo la foto de el color es que estos dias ando sin camara :andalaosa:
avatar
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

Re: Os presento mi Campera

Mensaje  Paufont el 7/1/2010, 18:15

Hola Benja el problema casi seguro que es como te dicenn el embrague que se tiene que abrir y cerrar segun la aceleracion; esto tambien le sucedio a la mia lo desatasque a base de 6 en 1 y listo y ahora anda que de gusto tambien comentas que el motor no se mueve esto es normal ya que si el embragu esta abierto pasa esto que es como si el embrague fuera un piñon pequeño y la rueda metalica uno grande esto va bien, y con el embrague cerrado es como si el piñon pequeño de delante fuera ahora grande y por lo tanto necesitaria un cadena mas larga, en este caso una corres y como no vamos a ir cambiando la correa mientras circulamos para que la correa de abaste el motor se acerca en este caso hasta que no desatasques el embrague todo ira mal!

y si se para seguro que es el carburador es que estos carburadores te lo digo por mi Mobylette hasta que no los pones como nuevos o nuevos todo son dolores de cabeza!!

Saludos benja a ver ese embrague!!!!
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Os presento mi Campera

Mensaje  Benja el 7/1/2010, 18:45

Eyyy Paufont!!! el tema del embrague ya hace tiempo que lo solucione como tu dices a base de 3 en 1 y el carburador esta bien limpio el problema yo creo que es electrico pues si pongo el cable de la bobina directamente a masa saltan chispas pero si conecto la bujia al cable y hago masa ya no saltan chispas. El caso es auq ya he provado un monton de bujias nuevas y he cambiado la bobina y no he obtenido chispa. Tengo que estudiarme bien como se hacen las puestas a punto de encendido y hacerle una haber si asi arranca.



Un saludo y gracias por la ayuda :win:
avatar
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

Re: Os presento mi Campera

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.