Pito de la Streaker

Ver el tema anterior Ver el tema siguiente Ir abajo

Pito de la Streaker

Mensaje  Anzo el 1/6/2017, 13:53

Hola a todos.

Pues resulta que tengo que pasar la ITV de mi Streaker y resulta que no lleva pito. Me pongo a conectar uno con el esquema en la mano y no hay forma de que funcione nada. He probado varios pitos y no funciona ninguno y ya no se si es del pito, de la llave o de que es.

Saco un cable del pare de la llave que se supone que va a masa y otro cable de la corriente y no pita. Si junto esos dos cables y se para la moto se supone que son los cables correctos.

Por favor echarme un cable que se me caduca la ITV.

un saludo a todos
avatar
Anzo
Amotiquero Cadete
Amotiquero Cadete

Localización : Cieza (Murcia)
Fecha de inscripción : 19/11/2011

Volver arriba Ir abajo

Re: Pito de la Streaker

Mensaje  Gonzalo Frias el 1/6/2017, 15:53

Podria ser un problema de la masa del pito, si has pintado el chasis con pintura en polvo a veces la masa falla, donde va el clable de masa deja el hierro pelado y prueba , de todas maneras no te agobies mucho yo las dos ultimas veces que he pasado la ITV ( una Streaker blanca y una sherpa) no comprobaron el funcionamiento del pito, hace mas ruido la moto que el pito.
avatar
Gonzalo Frias
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Barcelona
Fecha de inscripción : 03/12/2013

Volver arriba Ir abajo

Re: Pito de la Streaker

Mensaje  Anzo el 2/6/2017, 07:24

No creo que sea problema de la masa porque junto las dos puntas y la moto se para, eso es que la masa está bien conectada, creo
avatar
Anzo
Amotiquero Cadete
Amotiquero Cadete

Localización : Cieza (Murcia)
Fecha de inscripción : 19/11/2011

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.