Mi Derbi C7 no arranca...

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi Derbi C7 no arranca...

Mensaje  Gttalpine el 12/9/2012, 23:44

Hola,el lunes la pegue un buen fregao a la c7 con la karcher,y la deje aparcada,ayer por la noche no me arrancaba pero era cosa del carburador ya que desmonte la bujia y tenia muy buena chispa,le limpie y la moto arranco fenomenal,incluso me di un pequeño paseo con ella,esta mañana la he ido a arrancar y no habia manera,desmonto la bujia y no hay chispa,desmonto la tapa de los platinos y no hay rastro de agua de todas la he dejado toda la mañana al sol por si habia algo de humedad,tambien he hechado limpiacontactos en los platinos y he probado con otra bujia, por la tarde he probado y tampoco habia chispa,he probado con otra bobina y tampoco¿que puede ser?yo esque con el tema de platinos me pierdo
avatar
Gttalpine
Amotiquero Senior
Amotiquero Senior

Localización : Segovia
Fecha de inscripción : 14/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gachon el 13/9/2012, 00:18

Hola amigo haber si tienes el interruptor de paro en cruce con el chasis, que no le haya salido óxido o lo que sea repasa el botón de paro o desconecta el cable de paro haber si hay chispa, no se me ocurre otra ya que ese motor esta bien cerrado creo es de cross verdad? Y repasa el cableadopor el chasis hasta el manillar si hay algo raro por puntos de uniones tambien puede hacerse realizado algún cruze.
Suerte.
avatar
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gttalpine el 13/9/2012, 00:46

se me olvido decir que el boto de paro tambien lo he desmontado y estaba completamente seco....gracias por tu respuesta Gachon
avatar
Gttalpine
Amotiquero Senior
Amotiquero Senior

Localización : Segovia
Fecha de inscripción : 14/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gachon el 13/9/2012, 14:29

Ok, lo que haría es dejar conectados los cables imprescindibles para la chispa del plato magnetico a la bobina nada más, partir desde ahí y entonces ya se sabrá si ir para adelante o para atrás de la instalación eléctrica, puede ser que haya algo en los faros los interruptores de las luces pito, no puede ser que este el fallo en algún interruptor o las luces y al accionarlo sin querer este ahí el fallo y de ahí que de un día paga otro no funcione, ya dirás
avatar
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Paufont el 13/9/2012, 16:46

Hola compañero, primero decirte que yo desaconsejo TOTALMENTE pasar la famosa Karcher a cualquie vehiculo, si que es cierto que se lleva "toda la porquería" pero incluso a veces se lleva tambien lo que no es "porquería", tanta es la presión que el agua se mete por todos los rinconcitos pudiendo afectar gravemente a la moto, conozco gente que incluso se ha encontrado oxidados los coginetes del cigueñal (fue el caso de un Mobylette para concretarte). La moto mejor coger y limpiarla a trapo agua y jabón con delicadeza, y finalmente insistir con un trapo y gasolina en las peores partes, pero nada de karcher.

En tu caso haz lo que te dice el compañero Gachon, monta el circuito básico a ver que hace, si funciona sabes que el problema le tienes en algun otro punto de la instalación, si no, el problema se encuentra en alguno de los componentes del encendido (platinos, condensador...).

Saludosss y otra vez con mas delicadeza, te lo digo porque a mi ya me ha pasado algo parecido tambien y no volveré a cometer el mismo error. :up:

Pau
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gttalpine el 13/9/2012, 18:17

muchas gracias a los dos :gn: voy a probar y os cuento
avatar
Gttalpine
Amotiquero Senior
Amotiquero Senior

Localización : Segovia
Fecha de inscripción : 14/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Epifumi el 15/9/2012, 08:34

¿Algún resultado?
avatar
Epifumi
Amotiquero Junior
Amotiquero Junior

Localización : Madrid
Fecha de inscripción : 07/08/2012

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gttalpine el 15/9/2012, 09:51

de momento nada,a ver si tengo hoy mas tiempo pero me da a mi que ese encendido por platinos va a ser cambiado por uno electronico y se acabaron los problemas
avatar
Gttalpine
Amotiquero Senior
Amotiquero Senior

Localización : Segovia
Fecha de inscripción : 14/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gachon el 15/9/2012, 13:31

Por que cambiar, con lo divertido que es que tenga cosas, una vez se sabe como debe estar ya no hay problema, se repasa y fuera y se pone todo donde debe estar, en lo electrónico la cosa cambia ya que se deben de suponer que todo esta bien sino te faltan recambios para ir comprobando, con platinos sabes bien que falla. Ya nos dirás has probado ya las comprobaciones dichas???
avatar
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gttalpine el 15/9/2012, 21:52

bueno pues hoy he estado mirando todo a fondo y no hay manera,desconecte todo como me dijisteis y nada no hay chispa y es que yo de platinos no tengo ni idea,tengo un motor de fdx con encendido electronico y la voy a colocar dicho encendido, ya me ha dicho mi hermano que en su epoca estaba todo el dia a vueltas con los platinos
avatar
Gttalpine
Amotiquero Senior
Amotiquero Senior

Localización : Segovia
Fecha de inscripción : 14/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gachon el 17/9/2012, 00:02

ya diras si lo cambias a electronico o miras de arreglar el encendido a platinos?
avatar
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gttalpine el 17/9/2012, 00:04

seguramente lo cambie ya que no tengo ni idea de platinos y en mi pueblo no hay taller de motos,muchas gracias por tu ayuda Gachon :oki:
avatar
Gttalpine
Amotiquero Senior
Amotiquero Senior

Localización : Segovia
Fecha de inscripción : 14/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gachon el 17/9/2012, 10:02

Bueno por que no aprender como funcionan los platinos no te eches atrás amigo por aquí tienes mucha ayuda, suponiendo que deben ser iguales no suelen variar tiene los contactos que deben abrir y cerrar y el condensador eso siguiendo el cableado lo verás,si los platinos han echo mal contacto que es normal por el desgaste producen chispa entre ellos y su conexión no es buena, eso creo que viene creado por mal estado del condensador, si es asín desmontandolos y una pasada de lija fina hasta que queden limpios luego deben posar paralelos que toque toda su superficie al colocarlo tiene posición y una obertura, la posición es poco antes de que llegue el pistón muy poco arriba ya que debe abrir con la gasolina comprimida y la obertura en la mía es de 5 micras eso se hace con una Delga, con el plato colocado y a través de los agujeros que tiene el plato, pero al abrir el plato, primordial repasar cableado no haya alguna anomalía con las conexiones o el aislamiento hay que mirar que no este pelado por rozamiento en cualquier punto de paso por el motor(es fácil que pase esto pues no hay mucho sitio y con la temperatura se funde el aislamiento) con esto repasado y sin haber tocado nada si disponer de un tester se puede comprobar si funcionan realizando una continuidad de corriente entre el cable de entrada a bobina y al motor girando el plato(puesto claro)en alguna posición debe pitar el aparato si no es asín esta mal de obertura o su contacto no es bueno. Aquí estamos ves probando y repasando ya saldrá sobre todo paciencia que no hay misterio y tu no te cortes pregunta que se aprende montón por aquí hay muchos artistas.
Compañeros si he dicho algo que no es correcto por favor rectificarme gracias creo que voy bien.
Saludos ver diciendo.
avatar
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gttalpine el 19/9/2012, 23:09

Bueno pues ya esta arreglada Gachon,al final no te he hecho caso y la he montado el encendido electronico para mi los platinos son un atraso,la moto ahora redondea y suena muchisimo mejor,no la he podido probar porque tengo el manillar desmontado pero estoy seguro que circulando tambien ira mejor,muchas gracias a todos por vuestras respuestas :gn:


Última edición por Gttalpine el 19/9/2012, 23:31, editado 1 vez
avatar
Gttalpine
Amotiquero Senior
Amotiquero Senior

Localización : Segovia
Fecha de inscripción : 14/01/2010

Volver arriba Ir abajo

Re: Mi Derbi C7 no arranca...

Mensaje  Gachon el 19/9/2012, 23:17

Bueno hombre pues me alegro,claro que debe mejorar, a disfrutar compañero, y bueno si puedo ayudar lo intento dentro de que se, que menos que ir intercambiando y mejorando los conocimientos.
avatar
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.