Poniendo a punto Vespa 75 de 1967

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMA LUZ FARO DELANTERO Vespa (FOTOS)

Mensaje  JorgeV75 el 26/5/2014, 12:04

Bueno.. pues al final me quedé sin pasar la ITV por que así lo decidió ella!

No sé por que no se enciende el puto faro, a veces se enciende y a veces no (mas veces no que si), el domingo desmonté el cajetín ese de encendido y nada de nada, el comportamiento es muy raro:

Si quito la tapa del cajetin y pongo las largas (girando la palanquita de abajo), se encienden las largas y suena el claxon todo el rato!!!! en cambio si lo hago con la tapa puesta no se encienden las luces.

Si lo giro hacia la izquierda es misma palanquita inferior no pasa nada (ni con tapa ni sin ella).

Por otro lado, no sé qué hace la palanca gorda central, sé que si la giro hacia la izquierda la moto se apaga, y hacia la derecha no pasa nada, en que posición debe de estar? para qué sirve?

Os adjunto fotos:

1) Esta pimera es con la tapa y con el mando ese negro central que no sé para qué sirve, a la izquierda te apaga la moto, pero a la derecha no hace contacto con nada, la pregutna es, en qué posición hay que ponerlo, para qeu se usa?




2)Esta primera activaba la luz larga y el claxon a la vez, pero todo esto SIN PONER LA TAPA, es decir, como lo veis, si ponía la tapa la luz no se encendía de ninguna manera, y el clazon solo apretando al boton.


3)Con la posición de la palanca inferior a la izquierda nada ocurría... pero el plomillo ese gordo de en medio no sé que hay que hacer con el...


El seguro me ha dado 15 para pasar la ITV (por el tema del seguro) y no sé qué hacer, agradezco cualquier sugerencia, corriente le llega  por que sino entiendo que no luciría.. pero si luce, xq puede ser que a veces alumbre y a veces no?

Mil gracias de nuevo!


Última edición por JorgeV75 el 27/5/2014, 11:31, editado 1 vez
avatar
JorgeV75
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 20/02/2012

Volver arriba Ir abajo

Re: Poniendo a punto Vespa 75 de 1967

Mensaje  Vespacota el 26/5/2014, 14:07

Desmontalo quitando el tornillo que se ve en el centro y mira que ningún cable este pelado , lo que te pasa es de alguno que hace masa por estar su camisa mal , pues cuando no tienes puesto la tapa dices que te va y cuando la pones no hace nada, eso es que al presionar la tapa alguno te hace corto , revisalos bien que seguro que das con la averia.
avatar
Vespacota
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 10/04/2014

Volver arriba Ir abajo

Re: Poniendo a punto Vespa 75 de 1967

Mensaje  JorgeV75 el 27/5/2014, 11:37

Gracias Vespacota, si es el siguiente paso, a ver si esta semana saco tiempo y sino como siempre el domingo, ayer me pasé por un taller que hay en la calle Galileo en Madrid que arreglan Vespas a preguntar. Claro ellos quieren que la lleven y tampoco arrojan mucha luz al asunto, pero me ha parecido entender que antes no era obligatorio llvar las luces encendidas todo el rato y que la llave negra gorda de en medio servía para eso, para encender o apagar la luz, y que el plomillo de dentro, debería de hacer contacto con algo para encenderlo, así que tiraré por ahí... primero probaré si haciendio contacto con algun borne metalico de esos enciende y sino lo desmontaré entero...

Espero que sea eso, por que em quedo sin recursos sino.

Mucash gracias!
avatar
JorgeV75
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 20/02/2012

Volver arriba Ir abajo

Solucionado! problema cuadro electrico

Mensaje  JorgeV75 el 28/5/2014, 10:51

Buenos días, menudo subidón tuve anoche cuando conseguí arreglar la luz! EL problema como ya me habiais comentado era del mando electrico de la Vespa, aplicando un poco de lógica y despue´s de averiguar en un taller de Vespa que hay en madrid en la calle galileo, que originalmente las vespas tenían opcion de encender y apagar las luces - y no llevarlas por ley siempre encendidas-, y sabiendo cual era la posicion de apagado, pues ya sólo me quedaba saber cual era la combinacion de bornes que debían estar en contacto para dar luz.

Si aquello fallaba, estaba perdido...

El caso es que di con la combinación, con el problema y con la solución:

1- Combinación correcta:


2- Problema:


3- Solución:


Espero que le pueda servir a alguien!

Gracias a todos.
avatar
JorgeV75
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 20/02/2012

Volver arriba Ir abajo

ITV OK!

Mensaje  JorgeV75 el 30/5/2014, 11:29

Buenos días, ayer fui por fina pasar la ITV con la Vespilla y no me dio ni un problema! Ni un fallo leve siquiera, adjunto unas fotillos!







Y por ultimo una gustándose!



Por cierto, alguien me podría explicar las posiciones de la llave de la gasolina?

Si miras la llave de frente las 15h es cerrado creo, pero las 12h y las 9h cuando es abierto y cuando reserva??

Gracias
avatar
JorgeV75
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 20/02/2012

Volver arriba Ir abajo

Re: Poniendo a punto Vespa 75 de 1967

Mensaje  Perezvera el 5/6/2014, 22:32

Hola Jorge, bonita 75, es primorosa, enhorabuena.

Luego sobre el grifo, como normal general en las vespas, grifo de gasolina va de la siguiente forma, los dos extremos son cerrado y reserva, y mirando la palanca hacia el asiento es gasolina abierta, mas o menos asi.

Abierto en esta posicion.


Reserva asi.


Un saludo.
avatar
Perezvera
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Castellón
Fecha de inscripción : 21/07/2008

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.