Problema con Vespino

Ir abajo

Problema con Vespino Empty Problema con Vespino

Mensaje  Aficionado el 1/11/2011, 18:45

Hola,el problema es que para arrancarlo hay que meterle la gasolina por el cilindro o el carburador.Haciendo esto arranca nada mas tocarla pero nada mas se consume se para,ya probe con el aire cerrado y abierto y se para igual.Le he puesto piston nuevo Airsal en cilindro original (tenia un 65 cc. Gilardoni pero estaba gripado) rodamientos estan en buen estado,el carburador es original esta en buen estado,escape original recien estrenado...ya no se que probar.
Saludos.
Aficionado
Aficionado
Amotiquero Cadete
Amotiquero Cadete

Localización : Asturias
Fecha de inscripción : 13/04/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Concept el 1/11/2011, 18:50

Podria ser la aguja del carburador o que no le llegue gasolina a el.
Concept
Concept
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Barcelona
Fecha de inscripción : 27/10/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Papi el 1/11/2011, 19:14

Veamos,los carburadores de los Vespino (por lo menos los mios) no llevan aguja , comprueba el chicler qu no este parciamente tapado (con las galgas) y despues con el carburador en la mano mirando por la parte que va al motor veras que hay un tubito de metal que tiene dos taladros superpuestos,el de bajo es el relentí y el de arriba el de alta,pues quitando el chicler puedes pasar un alambre muy fino y lo tienes que ver a traves de los dos taladros,eston carburadores tienen menos mecanismo que un chupete asi que si le entra gasofa a la cuba comprueva esto que te digo......Suerte... :up:
Papi
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Torchi el 1/11/2011, 19:47

Yo estoy contigo Papi. Seguro que de no usarse la moto, se han taponado los conductos del carburador que comentas. Con un hilo de acero de un cable de freno o embrague seguro que solucionas el problema.
Saludos.
Torchi
Torchi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tarragona
Fecha de inscripción : 17/06/2011

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Concept el 1/11/2011, 19:51

Vaya pensaba que hera de aguja, scratch . :qtedoy:
¿El de gl seguro que no?, yo tenia uno y me suena que si, pero con la mala caveza que tengo no lo juraria.
Concept
Concept
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Barcelona
Fecha de inscripción : 27/10/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Aficionado el 1/11/2011, 19:54

He limpiado el chicle,la cuba y el filtro que trae por donde entra el macarron, a la cuba si que llega la gasolina pero no he limpiado esos conductos.Muchas gracias,voy a probar y ya os cuento.

Concept el mio en concreto no es de aguja pero no se si a lo mejor algun modelo lo lleva.
Un saludo.

Un saludo.
Aficionado
Aficionado
Amotiquero Cadete
Amotiquero Cadete

Localización : Asturias
Fecha de inscripción : 13/04/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Paufont el 1/11/2011, 20:02

Yo tambien creo que tienes el carburador obstruido, para eso, yo utilizo el compresor y la pistola y le doy aire a presion por todos y cada uno de sus conductos, es algo que no falla nunca y siempre te deja el carburador limpisimo y a punto para volver a funcionar :gn:

En cuanto a la aguja... pues Papi y Aficionado, no se que Vespino tienes ni que carburadores montais, pero amigos, yo tengo un buen rebaño de esos y todos van con el mismo carburador y que yo sepa todos tienen aguja. Si no se la pones me parece que por la mañana te vas a encontrar un buen charquito bajo la moto y el deposito vacio, y eso pasa en mi GL, en mi L, en mi SCA y en todas las motos que tengo.

Si no llevan aguja... como controlan el paso de gasolina?? :ign:

Saludos y a ver si consigues arrancar! :up:

Pau
Paufont
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Concept el 1/11/2011, 20:04

Gracias Pau pensaba que perdia la memoria y ya dudaba mucho.
Concept
Concept
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Barcelona
Fecha de inscripción : 27/10/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Paufont el 1/11/2011, 20:38

Aqui le tenemos, el escasisimo Dell'orto 12, que poquillas motos le montan, solo algunos Vespino... Pero es curioso, ya que si observamos de cerca el despieze... Tachan!!! jejeje

Problema con Vespino 2w6h4d4

Bromas a parte, si te falta esa pieza... bueno, nunca he probado a arrancar una moto sin ella aunque solo por empezar te perderia gasolina por todas partes y si no lo hace esque tiene el conducto de la misma obstruida como habia comentado el compañero Concept.

Concept! Tranquilo que creo que no pierdes la memoria, y espero que yo tampoco que sino ya empiezo mal jejeje

Venga, un saludo!! :up:

Pau

Edito: Ahi te dejo una foto de la aguja ya que se aprecia muchisimo mejor que en un despieze para saber que pieza es.

Problema con Vespino Ayx4s6

Paufont
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Aficionado el 1/11/2011, 21:01

Si ya se que pieza es.Estoy un poco perdido como no va desde arriba no pense que eso era la aguja en este carburador.Pues no he limpiado por ahy.Gracias por tomarte esas molestias.
Un saludo.
Aficionado
Aficionado
Amotiquero Cadete
Amotiquero Cadete

Localización : Asturias
Fecha de inscripción : 13/04/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Paufont el 1/11/2011, 21:25

Tranquilo amigo, ya veras que con una limpieza a fondo del carburador y pedaleando o empujando un poco ese Vespinete no se resistira :gn:

Saludos! :up:

Pau
Paufont
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Papi el 3/11/2011, 15:02

Queridos amigos,cuando hablamos de la aguja del carburador,nos estamos refiriendo a la que lleva en la compuerta,en los carburadores de los Vespino no hay, ya que lleva una compuerta plana,cuando hablamos de la "otra",se suele decir la aguja de la boya,no es que quiera desmerecer a nadie,si no que tratar de no liarnos como ha pasado en este caso....Vale... :up:
Papi
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Paufont el 3/11/2011, 16:51

Pero hablando de Vespino, no seria la que yo comento la unica aguja? En ese caso yo creo que no habria duda posible aunque se llamaran igual. Comprendo lo que quieres decir, tengo algun carburador Amal con la aguja que tu comentas Papi, pero por mi experiencia (que la verdad no es nada excepcional, ni mucho menos, pero se que me defiendo) jamas habia oido llamar a esa pieza por el nombre de aguja, sino "varilla" no quiero decir con eso que ni yo tenga razon y tu no la tengas o viceversa, pero al igual que la compuerta del carburador se le llama tambien campana, guillotina,etc... pues creo que a eso se le dan tambien de destintos nombres ya que por lo menos yo jamas lo habia oido de ese modo, que repito, no tiene ni mucho menos por que ser incorrecto y no pongo en duda que lo sea, yo por aguja solo entendia la del paso de gasolina, pero si la otra tambien se llama asi, pues tambien eso es indiscutible.

Bueno, el caso es que queda asimilado y lio por lo menos para mi solucionado :gn:

Venga, un saludo amigos :up:

Pau
Paufont
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Jce222 el 3/11/2011, 16:59

En mis tiempos para no liarnos la llamabamos lapiz. _mkey

Si el lapiz esta bien y dega entrar gasolina seguro que tiene que arrancarte.

:birras:

Jce222
Jce222
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 18/09/2011

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Concept el 3/11/2011, 19:42

Yo tambien siembre llamaba a la aguja de la boya "aguja" pero tampoco soy mecanico...
Pero cierto es que los mikuni y Amal que tocabamos antaño tambien le llamabamos aguja a la pieza que se accionaba con el cable de gas pero bueno agujas son y ya esta, lo importante es que aficionado mire esa pieza y que algo de memoria me queda pero la justa para pasar el dia.
:birras:
Concept
Concept
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Barcelona
Fecha de inscripción : 27/10/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Aficionado el 6/11/2011, 16:23

Hola amigos,como me habeis dicho era el carburador que no lo habia limpiado en condiciones.Muchas gracias por vuestra ayuda.
Un saludo. :birras:
Aficionado
Aficionado
Amotiquero Cadete
Amotiquero Cadete

Localización : Asturias
Fecha de inscripción : 13/04/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Paufont el 6/11/2011, 16:54

Bueno, pues asi ya queda solucionado :gn: Me alegro hombre, ahora ya puedes ir a dar kilometros al Vespino jeje :oki:

Venga, un saludo :up:

Pau
Paufont
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Problema con Vespino Empty Re: Problema con Vespino

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.