X-10 no quiere arrancar

Ir abajo

X-10 no quiere arrancar

Mensaje  Motard755 el 11/10/2011, 16:33

Hola a tod@s, abro éste post, para pediros ayuda :ign: .
Resulta, que me han dejado una X-10,creo que de 2ª serie , para conseguir que arranque, despues de largo tiempo parada.
Os pido consejo, porque ya no sé que mas probar.
Cuando me la trajeron, Lo primero que hice, fué limpiar el depósito y el carburador.
Después de hartarme de pedalear,y no conseguir arrancar el motor, le quité la bujía, y con ésta fuera, le puse la pipeta, y volví a dar pedales. Salta chispa, pero, parece, que cuando está la bujia en su sitio, no dé chispa, porque, incluso echando un poco de gasolina, por el agujero de la bujia,antes de montarla, no ha hecho, ni amago de arrancar.
Lo que si he notado, es olor a gases de escape, como si quemara la gasolina.
¿me podriais orientar un poco? ¿que deberia revisar?
Otra cosa mas, cuando doy pedales, apreto la maneta que hay en el lado izquierdo del manillar, y noto, como que el motor, "embraga" , pero creo, que tambien actua el descompresor que hay en el cilindro. ¿no es algo contradictorio? . Estoy acostumbrado a ver, que, por ejemplo, en los Vespino, hay dos manetas pequeñitas, una a cada lado del manillar. Una, que actúa en el carburador, para el arranque en frio, y la otra, que actúa en el cilindro, como descompresor, que es para parar el motor. ¿es normal, en el X-10, que la misma maneta, actue, en el embrague y en el descompresor? .
Llegué a pensar, que no hay que accionar la maneta izquierda, para poner el motor en marcha, pero si no la acciono, la moto, es como una bicicleta, mueve la rueda trasera, pero no el motor.
avatar
Motard755
L - En Rodaje - L
L  - En Rodaje - L

Localización : Ibdes (Zaragoza)
Fecha de inscripción : 14/09/2011

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Paufont el 11/10/2011, 16:42

Hola amigo, he estado muchas veces hechando mano a una X-10 de un compañero, y he de decirte que es una moto un poco costosa de arrancar si no estas acostumbrado a ello, al igual que algunas de sus parecidas (Puch caribe y demas...) lo que debes hacer es con medio gas dado haz girar los pedales (apretando la maneta) y cuando creas que giras suficientemente rapido lo sueltas, en la X-10 que te comento yo lo hago asi y la motillo arranca.

Te aconsejo tambien que tengas la bugia bien limpia y da otro repasito al carburador que nunca estara de mas y asegurate de que le has hecho un correcto montaje. Regula tambien el mando del aire que tiene el carburador para ayudarla a arrancar y la cosa deberia ir bien.

Aunque lo mejor si te cuesta arrancarla es hecharla cuesta abajo pedaleando y en cuanto corra un poco dale a la palanca, veras como no se resiste :gn:

Venga, un saludo y espero haberte sido de ayuda amigo :up:

Pau
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Motard755 el 11/10/2011, 17:17

Gracias Pau, entonces, por lo que me dices en el primer parrafo. Entiendo, que en ésta moto, la maneta, la función que hace, es la de, permitir, por un lado, que el motor no haga compresión, actuando, sobre el descompresor, para que el motor no haga resistencia, a la hora de dar pedales y al mismo tiempo, que los pedales, embraguen, con el motor, hasta que el embrague centrifugo, actue, por si mismo?
Madre mia, si ésto es así, con razón dices que cuesta arrancarlas. Me parece un sistema, un poco "rebuscado" ¿verdad?
avatar
Motard755
L - En Rodaje - L
L  - En Rodaje - L

Localización : Ibdes (Zaragoza)
Fecha de inscripción : 14/09/2011

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Paufont el 11/10/2011, 17:42

Bueno, si, es mas o menos asi. Es verdad que cuesta un poco arrancarlas (aunque solo cuando hace tiempo, cuando las usas a menudo y el motor esta bien, eso no ocurre y es mucho mas simple) Lo que yo te recomiendo es que te tires por una pendiente y de pronto apretes la maneta al maximo, luego da medio o todo gas y ve soltandola poco a poco, deberia haber un momento del recorrido en que empezara a coger mas compresion antes de soltarse del todo y entonces arrancar creo... scratch jajaja Hace ya algunos meses que no le he cogido y hasta estas empezando a hacerme dudar eeeehhh!!! jajajaja

Venga, un saludo y ya contaras si te arranca la Pucheta, eso no puede costar tanto! :up:

Pau
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Motard755 el 11/10/2011, 23:00

Hola de nuevo Pau, ésta tarde, he intentado arrancar la moto otra vez, pero solo con los pedales, sobre el caballete, y nada, solo he conseguido, pillarme un sofocón, jajajajajaja.
Antes olvidé mencionar, que el otro dia, tambien estuve trasteando, en los platinos.
En el plato magnético, pone la medida de galgas, que tienen que tener, pero, ¿esa medida, es, cuando están los platinos estan abiertos, o cuando estan cerrados?
a ver si lo consigo, que ya me tiene frito, jejejeje.
avatar
Motard755
L - En Rodaje - L
L  - En Rodaje - L

Localización : Ibdes (Zaragoza)
Fecha de inscripción : 14/09/2011

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Paufont el 11/10/2011, 23:31

Ojo con el tema de platinos!!! Si la moto se dejo funcionando mejor no tocarlos que luego cuesta un huev... y parte del otro de ponerlo bien de nuevo!!! jejeje

Chico, pues no se que puede tener mas esa moto, mirate lo de los platinos y ve probando, no tiene esa moto ya mas cosas que hacer! Rolling Eyes

Venga, un saludo! :up:

Pau
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Motard755 el 15/10/2011, 20:35

Bueno, Pau, pues ayer, por fín, arrancó. Le ajusté los platinos, con la galga, y volví a probar.
Ésta vez, ya se puso en marcha, y ya la he podido entregar a su dueño.
Muchas gracias por tu ayuda. :oki:
avatar
Motard755
L - En Rodaje - L
L  - En Rodaje - L

Localización : Ibdes (Zaragoza)
Fecha de inscripción : 14/09/2011

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Paufont el 15/10/2011, 23:41

Me alegro que al final saliese todo bien, esta claro que te manejas bien con el tema, pero ya has visto que en el fondo tampoco se resisten tanto como es eso eh! :gn:

Venga, un saludo y aqui para lo que haga falta :up:

Pau
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: X-10 no quiere arrancar

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.