Instalación eléctrica Dingo 49

Ver el tema anterior Ver el tema siguiente Ir abajo

Instalación eléctrica Dingo 49

Mensaje  Recalde el 18/5/2011, 12:31

Hola, llevo un tiempo dándoles vueltas a la instalación electrica y no consigo nada. He seguido mas o menos el esquema que habeis puesto aquí, ya que se asemeja bastante. Pero no consigo nada, la moto si arranca, pero las luces ni el boton de paro funciona. Pongo un esquema del interruptor ya que es un poco distinto al otro.



A ver si me podeis echar un cable, nunca mejor dicho :gn:

He conectado los cables como indico en la imagen y siguiendo el esquema que habeis colgado en este hilo. Los dos cables del centro al faro, el boton de paro va al mismo sitio que el cable de la bobina de alta, es decir al mismo conector de la caja de empalmes. La bocina no la tengo conectada porque no la tengo. ( Alguien tiene una?, la puedo cambiar por un extractor para el plato magnético), pero conecto el cable amarillo que viene del plato al conector como indico en la imagen. Esta es mi primera duda, no se si tiene que ir conectado ahi, y lo segundo es, que no se si el cable del piloto trasero tiene que ir conectado donde lo conecto.

Espero no haberme enrollado mucho y haberme explicado bien. A ver si podeis ayudarme, un saludo, graciasss....
avatar
Recalde
Amotiquero Cadete
Amotiquero Cadete

Localización : Zaragoza
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.