Mi Gimson arranca pero no tiene fuerza

Ir abajo

Mi Gimson arranca pero no tiene fuerza

Mensaje  Vílchez el 3/12/2010, 23:38

Arranca perfectamente y acelera a motor parado pero una vez metes la marcha y das gas se cala y no tiene fuerza, me ayudais, pongo algunas fotos.





Gracias :oki: :oki:
avatar
Vílchez
L - En Rodaje - L
L  - En Rodaje - L

Localización : Granada
Fecha de inscripción : 03/12/2010

Volver arriba Ir abajo

Re: Mi Gimson arranca pero no tiene fuerza

Mensaje  Paufont el 3/12/2010, 23:57

Hola amigo!!! Menudo amotico mas chulo!!! Es un Gimson no? Lo de la fuerza puede ser debido a que no tenga la compresion que deba de tener, o algo asi supongo ya que sino no se me ocurre otra cosa :ign:

Saludooos amigo :up:

Pau
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Mi Gimson arranca pero no tiene fuerza

Mensaje  Juan Francisco el 3/12/2010, 23:58

O posición de la aguja incorrecta o chicle principal en mal estado. Yo empezaría por ahí. Por cierto esa Gimson es una preciosidad :lovel:
avatar
Juan Francisco
Amotiquero X-Pro
Amotiquero X-Pro

Fecha de inscripción : 24/02/2008

Volver arriba Ir abajo

Re: Mi Gimson arranca pero no tiene fuerza

Mensaje  Vílchez el 4/12/2010, 00:12

:oki: gracias lo comprobare
avatar
Vílchez
L - En Rodaje - L
L  - En Rodaje - L

Localización : Granada
Fecha de inscripción : 03/12/2010

Volver arriba Ir abajo

Re: Mi Gimson arranca pero no tiene fuerza

Mensaje  Papi el 4/12/2010, 19:42

Si la moto es una 65 c:c. de dos marchas como me parece,comprueba que no has montado los cables del cambio al reves y cuando tu crees que pones 1ª estas poniendo 2ª y por eso parece que el motor no puedees muy facil comprovarlo,trata de salir en 2ª........ :up:
avatar
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

Re: Mi Gimson arranca pero no tiene fuerza

Mensaje  Elite el 6/12/2010, 18:07

Hola a todos que bonita Vilchez. Lo que dice Papi es una cosa, pero si aceleras sin meter marcha y da fallo aunque no se pare puede ser carburador que se ahogue.
avatar
Elite
Amotiquero Senior
Amotiquero Senior

Localización : Playa de San Juan Alicante
Fecha de inscripción : 10/03/2010

Volver arriba Ir abajo

Re: Mi Gimson arranca pero no tiene fuerza

Mensaje  Juanma el 22/12/2010, 18:44

Por descartar, yo empezaría por limpiar el carburador, eso que comentas es muy común en las 2t, en mi Vespa ha pasado muchas veces. Un saludo.
avatar
Juanma
L - En Rodaje - L
L  - En Rodaje - L

Localización : Dos Hermanas (Sevilla)
Fecha de inscripción : 27/11/2010

Volver arriba Ir abajo

Re: Mi Gimson arranca pero no tiene fuerza

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.