Restauración Dingo Sevilla Serie II

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Restauración Dingo Sevilla Serie II

Mensaje  Puchdieguin el 27/3/2011, 16:10

No la vendas¡¡¡ luego te arrepentiras, total te van a dar cuatro duros por ella y si tampoco necesitas muy urgente el dinero.... yo a la mia alfinal le e colocado el encendido electronico de Derbi Variant, en vacio arranca a la primera y va como un reloj, tengo un video puesto en el post de su restauración, un saludo¡¡¡
avatar
Puchdieguin
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Palomares (Almeria)
Fecha de inscripción : 16/01/2009

http://groucho83.elbruto.es

Volver arriba Ir abajo

Re: Restauración Dingo Sevilla Serie II

Mensaje  Recalde el 17/5/2011, 11:05

Hola, llevo un tiempo dándoles vueltas a la instalación electrica y no consigo nada. He seguido mas o menos el esquema que habeis puesto aquí, ya que se asemeja bastante. Pero no consigo nada, la moto si arranca, pero las luces ni el boton de paro funciona. Pongo un esquema del interruptor ya que es un poco distinto al otro.



A ver si me podeis echar un cable, nunca mejor dicho :gn:

He conectado los cables como indico en la imagen y siguiendo el esquema que habeis colgado en este hilo. Los dos cables del centro al faro, el boton de paro va al mismo sitio que el cable de la bobina de alta, es decir al mismo conector de la caja de empalmes. La bocina no la tengo conectada porque no la tengo. ( Alguien tiene una?, la puedo cambiar por un extractor para el plato magnético), pero conecto el cable amarillo que viene del plato al conector como indico en la imagen. Esta es mi primera duda, no se si tiene que ir conectado ahi, y lo segundo es, que no se si el cable del piloto trasero tiene que ir conectado donde lo conecto.

Espero no haberme enrollado mucho y haberme explicado bien. A ver si podeis ayudarme, un saludo, graciasss...
avatar
Recalde
Amotiquero Cadete
Amotiquero Cadete

Localización : Zaragoza
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

El cableado.

Mensaje  Juan el 22/5/2011, 21:03

Las conexiones que has hecho se ven bien,lo que ocurre es que en la practica hay que comprobarlo para saber si va o no y para eso tienes que arrancar la moto o utilizar un "tester" y probar y probar..Suerte.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Re: Restauración Dingo Sevilla Serie II

Mensaje  Recalde el 23/5/2011, 11:08

Hola, bueno pues no me queda otra mas que probar a ver si funciona, otra duda que tengo es, el faro a masa , que quiere decir exactamente, tengo que egancharlo al chasis de alguna manera?, muchas gracias, un saludo.
avatar
Recalde
Amotiquero Cadete
Amotiquero Cadete

Localización : Zaragoza
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

Re: Restauración Dingo Sevilla Serie II

Mensaje  Lobito MK6 el 23/5/2011, 19:23

Hola, tienes que fijarte que el faro tenga conexión con la masa del cuadro. Muchos problemas estan originados porque la masa es pobre o insuficiente. Prueva a poner un cable que este en contacto con la masa del faro y colocalo en el cuadro a ver que tal. Hay faros que su soporte es aislante y hacen que no tenga continuidad con la masa del cuadro o chasis.
Un Saludo _mkey
avatar
Lobito MK6
Amotiquero Inter
Amotiquero Inter

Localización : Barcelona
Fecha de inscripción : 14/02/2011

Volver arriba Ir abajo

Pasar de 6 voltios a 12.

Mensaje  Juan el 28/5/2011, 08:50

También esta la solución de pasar los 6 voltios de corriente alterna a 12 voltios en corriente continua,mediante un sencillo montage y unas regletas,así mas o menos:



Los diodos pueden ser los 1N4001 y los condensadores de mas de 100 microfaradios para mas de 24 voltios,por si acaso y si son de 50 voltios mejor,aunque también son mas grandes.Donde pone la resistencia es donde saldrá el voltaje doblado.
Este es un duplicador de media onda,piensa que no salen siempre 6 voltios sino que el voltaje varia y con ese fallo al doblarlo también doblamos el error y salen 12,13,14,15,etc.




Este montaje ya es de onda completa y con el sacas mas provecho de la poca energía que producen estas AMOTICOS.Pero como todo en esta vida tiene la cara B y es que carece de masa,osea que habrá sitios donde no se pueda utilizar porque la masa del faro o lo que sea esta cogida directamente al chasis.Por cierto los valores de los diodos y demás son los mismos.Y aun es posible de montar unos diodos Zener y estabilizar el voltaje a 12 voltios he incluso montar una pequeña batería.....

avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Continuo....

Mensaje  Juan el 28/5/2011, 09:01

Esto es valido para todas las AMOTICOS con 6 voltios en alterna,osea todas las que montaban volante magnético de 6 voltios.Donde pone RED es donde tenemos que poner el cable que viene de la bobina de alimentación de luces y la masa.



Que en nuestro caso seria como este de la Sherpa,el cable amarillo que seria el vivo y masa.Y en las fotos anteriores la RL equivale al consumo,osea el faro o piloto trasero,espero haberme explicado bien por si alguien se anima a hacerlo.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Re: Restauración Dingo Sevilla Serie II

Mensaje  Recalde el 30/5/2011, 10:08

Muchas gracias a todos, por fin he conseguido que funcionen las luces, todavia no funciona el boton de paro del motor. La verdad no se si tiene que ir conectado a la ficha de empalmes, al mismo lugar que va el cable de la bobina, o tiene que ir al chasis para hacer masa. un saludo, y gracias otra vez.
avatar
Recalde
Amotiquero Cadete
Amotiquero Cadete

Localización : Zaragoza
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

El cable de pare.

Mensaje  Juan el 5/6/2011, 12:16

Tendría que ser un cable negro que sale de la regleta donde van conectados los dos cables que salen del motor,uno amarillo para las luces y otro negro para el encendido y de este se bifurca (en la regleta) en dos cables,uno que va para la bobina de alta y otro que va para el conmutador accesorios que tiene el botón de paro.Que en si solo lo cortocircuita a masa con lo que se pierde la señal y no se excita la bobina de alta,dejando al motor sin chispa.Si puedo la semana que viene le hago una foto a mi conmutador con las posiciones de los cables para que sirva de ejemplo a otros que se encuentren con este problema.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

El caminar se demuestra andando.

Mensaje  Juan el 5/6/2011, 12:28

Aquí pongo este pequeño vídeo de mi Guzzi pilotada por mi amigo Eduardo,aunque mas conocido como Guzzardo por su afición a las Guzzi,de hecho vino con su Nevada al parking.

Enlace directo http://imageshack.us/clip/my-videos/3/m94.mp4/



Uploaded with ImageShack.us

Tarda un poco en verse la moto pero como documento anecdotico tiene un valor importante ya que demuestra lo divertido que es tener una AMOTICO.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Otro intento.....

Mensaje  Juan el 5/6/2011, 12:45

Creí que los formatos de vídeo utilizados por mi Mac serian compatibles con esta pagina Web.



Uploaded with ImageShack.us

Espero que os guste...
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Re: Restauración Dingo Sevilla Serie II

Mensaje  Mengibar el 19/6/2011, 13:06

Hola compañero ! llevaba mucho tiempo si entrar en el foro...el trabajo, etc... ya sabes

Me encanta como va tu Dingillo! avidina: ayer me traje -por fin- la mia del pueblo- y esta mañana le he sacado brillo a base de espojan y jabon, he limpiado los cromados, etc.. y mañana tarde la llevaré a un taller de confianza para cambiar las ruedas, que están hechas picón, y cuatro cosillas...ya te contaré como va -seguro que subo fotos-

Un saludo camarada!
avatar
Mengibar
Amotiquero Senior
Amotiquero Senior

Localización : Jaén
Fecha de inscripción : 23/10/2010

Volver arriba Ir abajo

La Dingo...

Mensaje  Juan el 24/6/2011, 19:08

Yo a la mía le tengo que poner las llantas nuevas,ya que las suyas están oxidadas y muy mal.De lo demás,lijar y pintar de blanco que era su color original y ya esta.Pero aun estoy esperando a tener tiempo para poder conseguir su documentación.Animo y que te vaya bien con tu Dingo.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Me encuentro en un callejon sin salida...

Mensaje  Juan el 11/9/2011, 09:09

Después de explicar,y volver a explicar mi historia (que me dieron el ciclomotor y lo deje donde guardamos los camiones varios años y ahora cuando lo quiero arreglar ya no esta el que me lo dio) y por eso no tengo ni un papel de el mismo.javascript:emoticonp(':ign:')
Y aunque los pasos a seguir ya los se gracias al foro,me lían en este ayuntamiento con cosas como: Ya no se puede hacer el cambio de matricula,porque el plazo expiro.
Ya lo se lo único que les pido es un papel que me una la placa de 1978 y el numero de bastidor para poder presentarme en la ITV y poder demostrar que esa placa no me la he encontrado en la calle.

Este es el primer mensaje desconcertante.En catalán,por supuesto.

box.net izrk3oh36cgsd5rz9iv3

Bueno,en resumidas cuentas dicen que no tienen ni pu--- idea y que no se hizo el cambio de matricula en su fecha.Cosa que no tiene nada que ver con lo que yo les pedí por escrito.






Esto es lo ultimo:

box.net mfgzj1gdxjx7hcxaxu1p

Osea que después de decirme que han estado mirando y no lo han encontrado (esto en un correo anterior),ahora me dicen que solo tienen datos del 1990 hacia adelante.¿Que puedo hacer? Estoy hasta las narices.

avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Sigo fastidiado con su documentacion.

Mensaje  Juan el 4/3/2012, 20:33

Creo que al final la tendría que matricular como vehículo histórico o probar a presionar con la ayuda de un gestor,a ver si a el se lo ponen mas fácil,pero ya me he cansado de hacer viajes a Mataro y por ahora la dejo aparcada a la espera de tener tiempo libre o venderla y que otro lo solucione.



Esta es una foto al regreso de mi ultimo paseo con mi AMOTICO.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Re: Restauración Dingo Sevilla Serie II

Mensaje  Recalde el 23/7/2012, 13:50

Hola Juan , que tal llevas lo de la documentacion, has conseguido algo? yo estoy igual que tu y ademas, el otro dia dandome una vueltecita por mi terreno, se me partio el muelle de la pata de arranque, y no lo encuentro por ningun sitio? tu sabes donde puedo comprarlo o como puedo hacer uno? no se si la forma que tiene, un saludo y muchas gracias.
avatar
Recalde
Amotiquero Cadete
Amotiquero Cadete

Localización : Zaragoza
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

Muelle...

Mensaje  Juan el 27/7/2012, 20:28

Me pillas sin idea de lo del muelle, pero creo que lo mejor seria desmontarlo y conseguir uno nuevo o deformar otro para adaptarlo que sea lo mas parecido porsible.Que creo que sera lo que tendras que hacer, asi que armate de paciencia y de una buena ferreteria....SUERTE.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Muelle...

Mensaje  Juan el 27/7/2012, 20:29

Por cierto del tema de la documentacion ya me harte y he puesto la moto en venta en Milanuncios por 200 euros ya que ahora ademas de no tener dinero para ponerla bien del todo, encima tengo que dejar espacio en el garage donde la tengo. Es una lastima pero no puedo abarcarlo todo en lo que estoy metido y asi que me quito de encima lo que no me esta siendo util en este momento.
avatar
Juan
Amotiquero Junior
Amotiquero Junior

Localización : Viladecans (Barcelona)
Fecha de inscripción : 13/07/2010

http://www.facebook.com/juanmiguelharley

Volver arriba Ir abajo

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.