Ayuda con el velocimetro

Ir abajo

Ayuda con el velocimetro Empty Ayuda con el velocimetro

Mensaje  Davicin el 29/9/2010, 14:57

Tengo un pequeño problema con el velocimetro, y es que funcionar parece que funciona pero muy mal, la aguja va dando como saltos pero muy grandes y no se muy bien por que puede ser.

Un amigo mio me dice que puede ser por el cable, pero no se, ¿que opinais vosotros?

Saludos!!
Davicin
Davicin
L - En Rodaje - L
L  - En Rodaje - L

Localización : Ponferrada (León)
Fecha de inscripción : 07/09/2010

Volver arriba Ir abajo

Ayuda con el velocimetro Empty Re: Ayuda con el velocimetro

Mensaje  Cangurito el 29/9/2010, 16:21

Poder podría ser del cable, del reenvio ( que es la pieza que esta situada en la rueda) o tal vez un problema interno del propio velocímetro. Lo ideal es que desmontaras y observaras si hay algo raro. Que amotico tienes compañero? Saludos.

Cangurito.
Cangurito
Cangurito
Amotiquero Junior
Amotiquero Junior

Localización : Alcoy (Alicante)
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

Ayuda con el velocimetro Empty Re: Ayuda con el velocimetro

Mensaje  Fernando66 el 29/9/2010, 16:22

Del cable no sé si podría ser pero lo tienes fácil desmontalo de la parte del reenvio y muevelo con fuerza a ver si se mueven las agujas, y notas si va con suavidad. Yo me decantaría por el sinfín de reenvio es una pieza que salvo en motos muy viejas que es de metal, en el resto es de plástico, y el estriado se suele gastar con el tiempo, además ahi reenvios con engrasador otros ni lo llevan, si no se tiene en cuenta el engrase a la larga se gasta ese estriado y salta la aguja como lo que explicas tú.

Un saludo.
Fernando66
Fernando66
Amotiquero Junior
Amotiquero Junior

Localización : Gerona
Fecha de inscripción : 07/03/2010

Volver arriba Ir abajo

Ayuda con el velocimetro Empty Re: Ayuda con el velocimetro

Mensaje  Puchdieguin el 29/9/2010, 16:43

Buenas, a mi Dingo le pasaba eso, era por el reenvio de la rueda, lo desmonte, limpie y engrase, no se quedo como uno nuevo pero funciona muy suave, estaba la grasa petrificada, suerte¡ saludos.
Puchdieguin
Puchdieguin
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Palomares (Almeria)
Fecha de inscripción : 16/01/2009

http://groucho83.elbruto.es

Volver arriba Ir abajo

Ayuda con el velocimetro Empty Re: Ayuda con el velocimetro

Mensaje  Davicin el 29/9/2010, 18:51

Pues es de una motovespa Gilera de 1974 (la verde), y cuando la desmonte para limpiarla bien la engrase. Al principio iba muy dura, pero despues de darle bien de grasa ya se fue suavizando. Os haré caso y lo desmontare y engrasare bien :win:

Muchas gracias!!
Davicin
Davicin
L - En Rodaje - L
L  - En Rodaje - L

Localización : Ponferrada (León)
Fecha de inscripción : 07/09/2010

Volver arriba Ir abajo

Ayuda con el velocimetro Empty Re: Ayuda con el velocimetro

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.