El motor se ahoga y no arranca

Ir abajo

El motor se ahoga y no arranca Empty El motor se ahoga y no arranca

Mensaje  El mas buscado el 23/3/2010, 13:18

Hola amigos!!

Después de haber dado un par de vueltas y todo con la moto el domingo, ni ayer ni hoy ha arrancado. Yo creo que se ahoga.

He probado con y sin starter y no hay manera. Al principio hacia intentos, ahora ni eso. Y de vez encuando caen gotas de gasolina por la junta entre el tubo de escape y el silencioso. Yo creo que se ahoga, ¿porqué puede ser?

El carburador es nuevo, apenas lo lleva 4 o 5 días. Originariamente monta un 14 pero le he puesto un 15 con chiclé de 60. ¿Será porque el carburador es muy gordo? ¿Cambio a un chiclé más pequeño?


Os dejo un par de videos de cuando la moto arrancaba a ver si por el sonido podeis decir algo.



Original Video - More videos at TinyPic

Original Video - More videos at TinyPic



Saludos
:andalaosa:
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  XR31600 el 23/3/2010, 15:15

Jo, suena de maravilla.

Has mirado el estado de la bujía, igual está engrasada y no hace chispa.

Un saludo.
XR31600
XR31600
Amotiquero Junior
Amotiquero Junior

Localización : Madrid
Fecha de inscripción : 26/03/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Camachiles el 23/3/2010, 15:48

La has ahogado claramente, coge quítale la bujía le metes una marcha y le pegas un empujon bueno sin darle al puño, después limpia bien la bujia y comprueba que de chispa apoyandola sobre el cilindro, si da chispa azulada perfecto, si da chispa roja y debil o no dá bujia nueva, le pones la bujía metes 2ª y la arrancas a empujón dandole muy poco puño, seguro que arranca :oki:
Y cuando la arranques y calientes un poco pégale un buen aceleron que se desatasque, verás que humareda te forma.

Un saludo.
Camachiles
Camachiles
Amotiquero Junior
Amotiquero Junior

Localización : Murcia
Fecha de inscripción : 08/01/2010

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 23/3/2010, 19:59

Eso es lo que pensé, que estará engrasada. Hoy no he llegado a hacerlo (no me gusta andar poniendo y quitando la bujía) pero el último día si la quité y la sequé (la bujia da una chispa fantástica, es nueva y está más que comprobada). Tras meterla volvió a hacer un par de intentos pero parece que se volvió a ahogar. Ese dia ya no arrancó , pero al dia siguiento lo hizo sin problemas.

Ahora pasa de que lo hace dos dias seguidos. Esta claro que se ahoga, pero, ¿que es lo que hago mal? Estoy seguro de que el problema es mio, no de la moto.

Es más, es mi primera moto en condiciones de circular, y soy novato total. Hay una cosa que hago que no se si es correcta. Siempre que voy a arrancarla el manguito de la gasolina está completamente vacío, aún con el grifo abierto, y lo que hago es soplar por el depósito hasta que se llena un poco y luego al arrancar ya va callendo la gasolina por sí sola. ¿Esto es malo? ¿Que es lo que debo hacer? ¿Puede que por esto se me ahogue?


Un saludo y gracias por vuestras respuestas


P.D: Buena idea lo de darle unos empujones sin bujía, es una buena forma de "desahogarla".

Ya que lo comentas, el día siguiente del que no arrancó por primera vez, cuando arrancó armó una buena humareda.
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Papi el 23/3/2010, 20:09

Yo comprobaria que la aguja de la boya cierra bien porque de la manera que suena es motor,no tiene problemas de encendido ni de falta de compresión,asi que quita la tapa de la boya y comprueba que funciona al 100 X 100,otra cosa que puedes hacer para comprovbar cada vez que pares el motor es cerrar la gasolina....... :up:
Papi
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 23/3/2010, 20:16

Esa es una cosa que me comentó mi amigo. Tal vez por lo de soplar por el depósito haya entrado demasiada gasolina a la boya y la aguja no haya cerrado bien. Entonces pensé que debería haberse derramado, pero parece que este carburador nuevo no derrama ni una gota (como debe ser supongo). Lo que pasa es que me da miedo abrirlo por si al volverlo a cerrar pierde estanqueidad, por lo que lo haría como última opción.

El grifo lo cierro (a veces) pero da lo mismo si lo hago o no, la gasolina no cae, solo cuando la moto está funcionando. Pero es verdad!!! Ya que lo has dicho, cuando paro la moto, aunque haya cerrado el grifo (o no) siempre queda como uno o dos centímetros de gasolina en el tubo, y al dia siguiente ya no hay nada.

¿Entonces cuando está parada chupa la gasolina del tubo por que la aguja va mal? ¿Y por eso se ahoga? ¿Como puedo solucionarlo?
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Papi el 23/3/2010, 20:28

Como tu has comentado que te sale gasofa por el escape,se debe a que el cilindro tiene dentro gasolina esto se debe a que ó no cierra la boya o tienes el nivel muy alto,de todas maneras yo me decanto por el cierre de la boya y por quitar la tapa del carburador no tiene por que pasar nada,(si no rompes la junta ) asi que mira que este la boya bien puesta y que cierra,si la aguja es de una pieza con el flotador,nada,pero si se puede variar,sube la aguja un punto...... :up:
Papi
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 23/3/2010, 20:51

Pues si mal no recuerdo, en los SHA la aguja va tal cual con la boya. ¿Si el problema está ahí como puedo solucionarlo? El carburador es completamente nuevo, no debería darme problemas de ese tipo.
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Papi el 23/3/2010, 20:58

Pues si es asi (aguja fija) está bien de nivel el problema es que no cierra,ó bien por suciedad ó por que se engancha la boya ......
Papi
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 23/3/2010, 21:03

Deacuerdo, pues mañana le meteré mano al carburador ahora que tengo una idea del problema a ver si le puedo poner solución.

¿Y lo de soplar por el depósito no puede afectar? ¿A que se debe que no caiga la gasolina?


Mil gracias por la ayuda!!! :clap:
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Papi el 23/3/2010, 21:09

Repasando el primer video observo que llevas el carburador inclinado,y ese carburador es para ir horizontal pues si no el flotador trabaja de lado,es lo que te digo,busca un tubo de admision recto y pruebas....Y referente a soplar el déposito,no se a que te refieres pero si es que lo soplaste para limpiarlo posiblemente tendrás suciedad suelta , quita el grifo poniendo una lata con un embudo bajo y a ver que cae........ :up:
Papi
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty RE:el motor se ahogay no arranca

Mensaje  Visentducs el 23/3/2010, 21:18

Hola . El mas buscado.suena muy bien la motico. boy a aportarte un poco de experiencia que e cosegido peleando con los :mnlog: a lo largo de mis años.no soy profecional.solo aficionado.pero me encanta la mecanica.en especial la de :mnlog: .bueno ala cuesti'on. aunque el carburador se nuevo puede que la aguja de cierre este pegada o tenga alguna inpureza en la boca de cierre. por el sintoma que dices que se ahoga.en cuando alo que dices de soplar por el deposito.los tapones del deposito de gasolina tienen un pequeño orificio si esta osbtruido el carburante no circula bien.bueno espero que lo puedas soluciar y adisfrutarlo.y no dudes en preguntar que en esta gran familia hay muy buenos colegas.saludos :up:
Visentducs
Visentducs
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Alginet (Valencia)
Fecha de inscripción : 01/01/2010

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 23/3/2010, 21:20

Papi escribió:Repasando el primer video observo que llevas el carburador inclinado,y ese carburador es para ir horizontal pues si no el flotador trabaja de lado,es lo que te digo,busca un tubo de admision recto y pruebas....Y referente a soplar el déposito,no se a que te refieres pero si es que lo soplaste para limpiarlo posiblemente tendrás suciedad suelta , quita el grifo poniendo una lata con un embudo bajo y a ver que cae........ :up:

No no, a lo de soplarlo me refiero a soplar por la boca del depósito haciendo presión para forzar a la gasolina a caer por el manguito.

Y ahora que has dicho sobre la inclinación del carburador, primero he pensado que eso no tiene solución pues lleva la tobera de admisión original, pero luego me he acordado de que lleva ahora mismo unos amortiguadores de 36 cm, tal vez cuando lleguen los de 29 cm se solucione el problema de la inclinación. En principio parece no tener relación, pero si lo piensas bien influye bastante.
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 23/3/2010, 21:25

Visentducs escribió:Hola . El mas buscado.suena muy bien la motico. boy a aportarte un poco de experiencia que e cosegido peleando con los :mnlog: a lo largo de mis años.no soy profecional.solo aficionado.pero me encanta la mecanica.en especial la de :mnlog: .bueno ala cuesti'on. aunque el carburador se nuevo puede que la aguja de cierre este pegada o tenga alguna inpureza en la boca de cierre. por el sintoma que dices que se ahoga.en cuando alo que dices de soplar por el deposito.los tapones del deposito de gasolina tienen un pequeño orificio si esta osbtruido el carburante no circula bien.bueno espero que lo puedas soluciar y adisfrutarlo.y no dudes en preguntar que en esta gran familia hay muy buenos colegas.saludos :up:


Gracias.

Es posible que ocurra algo similar, mañana lo abriré y comprobaré.

Respecto a lo del depósito, lo primero que pensé fué eso, que el tapón no dejaba el paso de aire al depósito y no permitia pasar la gasolina, pero al quitarlo el problema sigue igual. Después de soplar y arrancar, pones el tapón y la gasolina pasa sin problemas. Sin embargo, como se puede ver en el primer video, el tubo no se llena de gasolina por completo, solo un poco y va callendo segun se consume. Es extraño la verdad, tendré que quitar y desmontar el grifo a ver si esta ahí el problema.


Saludos a todos :up:
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 24/3/2010, 21:05

Muchas gracias por la ayuda a todos, parece que he solucionado el problema.

Al parecer, he estado comprobando el manguito de la gasolina, y aunque no se vea, cuando el carburador la pide, el manguito la da, aunque no haya gasolina acumulada en él, cae lentamente.

Por eso seguramente, al dejar el grifo abierto, el carburador se iba encharcando al igual que el cilindro, y por eso se me ahogaba. Además he sacado y limpiado un poco la bujía y he desmontado la cubeta para comprobar el estado del flotador. Funciona todo correctamente y no ha perdido estanqueidad ninguna. Como precaución, al ver que la boya funciona de forma transfersal y no longitudinal, al colocar el carburador he tendido a torcerlo un poco a la derecha, así consigo que la aguja corte antes el paso de la gasolina. Y para evitar futuros problemas cerraré el grifo cada vez que deje la moto.

Con todo esto la moto a arrancado casi sin problemas. Nunca arranca al primer intento, e imagino que se debe a que siempre la arranco sin poner el starter, porque no se porqué siempre se queda enganchado y cuesta mucho quitarlo, asique no me arriesgo y no lo pongo, de todos modos siempre arranca.

Aquí os dejo alguna imagen:


El motor se ahoga y no arranca 2na5yq1

El aspecto de la bujía, muy bueno. De un dia para otro parece que ya se habia secado.


El motor se ahoga y no arranca Rr5ytt

Detalle de la posición actual del carburador, ladeado ligeramente a la derecha.


El motor se ahoga y no arranca 2j26j61

Y las manchas de gasolina que deja en el suelo. La gasolina sale muy negra, pero teniendo encuenta lo bién que limpié el escape y que no la he arrancado tanto como para que se vuelva a llenar de carbonilla, ¿porque sale tan negra? Y ahora que el problema está solucionado, esta gasolina debe dejar de salir, si no lo hace, ¿a que se podría deber?


Al principio de arrancarla noté que sonaba bastante mal y se apagaba rápido. Tuve que subirle una vuelta el tornillo del ralentí, pero después de darme un par de vueltas y calentar volvió a ser la que era :oki:


Saludos!! :up:
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 24/3/2010, 21:38

Os dejo un video para que podais escucharla en frío:



Original Video - More videos at TinyPic


Intenté captar la nube de humo que soltó al principio pero no llegué a tiempo. Como veis enseguida cae de vueltas y se muere, por eso tenia que tenerle el puño un poco dado. Al final solté el puño y acabó muriendo. Fijaos lo desagradable que es el sonido cerca del cilindro.

De todos modos parece que al calentarse todos esos sonidos raros desaparecen.


¿Que opinan los caballeros?
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Peregrino el 25/3/2010, 13:55

Que aceite estas usando para la mezcla y en que proporcion yo sienpre e usado el castrol tts no fumea y es bueno para la ezcla manual
Peregrino
Peregrino
Amotiquero Senior
Amotiquero Senior

Localización : Asturias
Fecha de inscripción : 21/02/2010

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 25/3/2010, 14:45

Yo también utilizo Castrol TTS, pero creo que me pasé con la proporción. Debe rondar el 4-5%.

¿Se puede deber a eso? ¿Hago mejor la mezcla al 2-3%?
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Papi el 25/3/2010, 14:59

Yo creoy asi lo hago de no cargar demasiado de aceite la gasolina pues con los aceites de hoy en dia no es necasario mas alla del 3% ,antiguamente los lubricantes dejaban mucho que desear pero hoy son casi perfectos. Recordar las Guzzis que recomendaban un tapon por litro,tambien habian marcas de 8% en los primeros 1000 km. y despues al 5% uncluso una marca que ahora no recuerdo cual era noo se si Mimsa u otra de entonces que en su libro recomendaba el 16% asi que pasate al 3% de momento y haber si arranca mejor...... :up:
Papi
Papi
Amotiquero X-Pro
Amotiquero X-Pro

Localización : La Eliana (Valencia)
Fecha de inscripción : 31/05/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Peregrino el 25/3/2010, 15:00

En una moto trucada la mezcla es aconsejable hacerla al 3% para una moto de serie lo mejor es un 2`5% si estas metiendo un 4% lo mas seguro es que la bujia este perlada o dando principios de perlado un consejo y un truco para diacnosticar aberias que uso para descartar cosas es tener una bujia una pipa y un cdi (encendido electronico) de control

En este caso la idea es tener piezas que esten probadas y que sepas que funcionan para ir descartando problemas
Peregrino
Peregrino
Amotiquero Senior
Amotiquero Senior

Localización : Asturias
Fecha de inscripción : 21/02/2010

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 25/3/2010, 19:44

Bueno amigos

Yo creo que está ya todo solucionado, ya arranca bien, calienta rápido, y va como un tiro :gn: .

Incluso puedo darme la libertad de arrancarla con el pié en vez de con la mano, pues arranca a medio recorrido otra vez.

Respecto al aceite, si, voy a bajar la mezcla al 2-3%, a ver si deja de gotear esa gasolina negra por el escape que aún sigue haciendolo, aunque ya menos. Yo creo que se tiene que deber al aceite más que nada.


Mucha gracias!! Saludos!!
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Ferro55 el 25/3/2010, 21:52

Papi escribió:......si la aguja es de una pieza con el flotador,nada,pero si se puede variar,sube la aguja un punto...... :up:

Papi, yo te he entendido , pero puede prestar a confusión.... has querido decir: sube el clip un punto y de esa forma la aguja bajará ( ...el punto ese... study ). y así, un poquitín menos de gasolina pal carbu.... :oki:
un saludo :pc:


pd: elmásbuscado.....mira si por una de aquellas y por ser el carburador nuevo, el tornillo de aire estaría cerrado del todo y...tu motor no respira...
Si es así, y si lleva dicho tornillo cerrado a tope....ábrelo 1 vuelta entera y media ó una vuelta entera y cuarto (desenroscas...). Tu carburador estará casi perfecto de carburación..
_mkey
Ferro55
Ferro55
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Tavernes de la Valldigna (V)
Fecha de inscripción : 18/01/2010

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  El mas buscado el 26/3/2010, 09:46

Tornillo de aire?? No se porqué pero me parece que de eso no tiene Shocked

El único tornillo que yo he visto es el de ralentí.
El mas buscado
El mas buscado
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Torrevieja (A)
Fecha de inscripción : 21/07/2009

Volver arriba Ir abajo

El motor se ahoga y no arranca Empty Re: El motor se ahoga y no arranca

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.