Puch X-10 y algunos problemillas...

Ir abajo

Puch X-10 y algunos problemillas...

Mensaje  Paufont el 22/1/2010, 21:28

Hola a todos, os presento la Puch X10 de Masv44:



Esta perfecta de cromados, pintura, pero no de motor ya que al pedalar va muy dura al arrancar, porque podra ser?
Y otra cosa tienen ese tubo que hace MUCHO ruido, ademas a causa de una caida que sufrio, le falta la punta, y tiene rota la otra parte de agarre al chasis.
Os lo muestro todo y a ver que creeis si es mejor soldar un poco ese tubo o solo conservar la salida cortarle el silenciador y ponerle un tubo tipo Variant opinad y segun ello hare...

Como aqui os muestro le falta la punta...



Y aqui la parte de agarre al chasis:



Cortariais el tubo que sale del motor y lo continuariais con el de una Variant?



Tambien esta todo empapado de cosa negra pegajosa que no se ni de donde sale...



Bueno os pongo alguna fotico mas y a ver que me opinais...





Bueno esto es el material fotografico que tengo...

A ver que me podeis decir sobre el modelo y que hariais con lo del tubo y eso... :gn:

Un saludo muy fuerte :birras:
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Puch X-10 y algunos problemillas...

Mensaje  Jose Hernandez el 22/1/2010, 21:37

Seguramente no te funcionara el descompresor que lleva en la culata bien por que este destensado el cable o porque esten atascados los orifios que comumican la camara de explocion con el escape, que es por donde se va la comprecion al accionarlo,del escape yo reparariael original.
SALUDOS. :up: :up:
avatar
Jose Hernandez
Amotiquero X-Pro
Amotiquero X-Pro

Localización : PILAS /Sevilla
Fecha de inscripción : 07/09/2009

Volver arriba Ir abajo

Re: Puch X-10 y algunos problemillas...

Mensaje  Paufont el 23/1/2010, 13:10

Muchas gracia por la colaboracion, voy a mirar lo que me dices y a ver si entonces va bien
Saludos! :win:
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Mi Puch X-10 y algunos problemillas...

Mensaje  Benja el 23/1/2010, 16:07

Wauu Paufont!!! estas que te sales menuda maquina te acabas de agenciar. En lo de la compresion yo tambien estoy con Jose y en lo del escape pues y intentaria repararlo y si no pues con el de Variant. Por cierto se nota que andubiste haciendo cross con ella jeje.





Un saludo y disfrutala.
avatar
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

Re: Puch X-10 y algunos problemillas...

Mensaje  Paufont el 23/1/2010, 17:35

Hola a todos, si en efecto estuvo haciendo cross... :gn:
Alguien me encontraria algun plano despiece del motor?
Saludos :win:
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Mi Puch y su problema.

Mensaje  Masv44 el 26/1/2010, 20:14

Hola a todos, PauFont y yo somos amigos y vecinos.

La Puch x-10 es mía. Pero lo colgamos en su nombre porque él ya era mas veterano que yo en la página. Adiós a todos y un saludo. :up:





Aquí esta el problema.



Adiós a todos. :coup:
avatar
Masv44
L - En Rodaje - L
L  - En Rodaje - L

Localización : Montblanc (Tarragona)
Fecha de inscripción : 20/01/2010

Volver arriba Ir abajo

Re: Puch X-10 y algunos problemillas...

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.