"Problema" con el motor

Ir abajo

"Problema" con el motor Empty "Problema" con el motor

Mensaje  Daliancito el 21/12/2009, 16:50

Recientemente monte en la Carabela un motor de Condor, e principio sin problemas, una vez regulado el carburador...etc mantiene el ralentin...todo ok

Lo que me tiene mosqueao es un ruido que hace muy feo cuando sube de vueltas, no se hasta que punto es normal, pero la verdad es que es bastante cantoso, parecia como si la cadena rozace contra algo de chapa, como si golpearas una pieza metalica...

Este fin de semana abri el cilindro a ver que me encontraba, quitanto el cilinndro faltaba un trozo de junta, si bien no creo que este sea el problema, la biela aparentemente (no soy experto ni mucho menos) no tiene holgura, los segmentos tampoco...

Y ya no se por donde seguir, el aspecto del motor a mis ojos esta estupendo, la bujia con su color...etc

A ver si alguien tiene alguna idea

Un saludo y gracias
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Puchcarabela

Mensaje  Trialero el 21/12/2009, 17:06

Hola daliancito que problema tienes de ruido jejeje,no te procupes dime donde tienes la moto y en el momento que pueda bajo y veras como lo solucionamos ten encuenta que las Puch son de lo mejorcito asi que de problemas cero patatero un abrazo, :trlight: :trlight: :trlight:
Trialero
Trialero
Amotiquero Senior
Amotiquero Senior

Localización : Málaga
Fecha de inscripción : 15/07/2008

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Daliancito el 21/12/2009, 18:02

Muchas gracias trialero por el ofrecimiento, la moto esta en un campo a media hora de Malaga, pero vamos que cuando la tenga con papeles ya me llego yo por alli jaja

Un saludo y felices fiestas!
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Juan Francisco el 21/12/2009, 18:39

Buenas tardes. Eso mismo me paso hace no mucho con mi Super II, un ruido que cuando más aceleraba más sonaba: El volante magnético flojo!!!! Échale un vistazo a la tuerca del volante y comprueba si tiene holgura lateral (Es decir, moviéndole de arriba abajo)

Espero que sea poca cosa. Un saludo.
Juan Francisco
Juan Francisco
Amotiquero X-Pro
Amotiquero X-Pro

Fecha de inscripción : 24/02/2008

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Daliancito el 21/12/2009, 18:51

Humm pues por hay no havia pensado, probare a ver si quito ese ruido ya...

Un saludo y gracias!
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Benja el 21/12/2009, 18:57

Hola amigo!!!! a mi me paso algo parecido con mi Gilera y lo que pasaba es que llevaba el deposito flojo y con las vibraciones sonaba ademas de que no tenia esa gomita que se pone entre deposito y chasis :win:



Un saludo
Benja
Benja
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avilés (Asturias)
Fecha de inscripción : 03/11/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Daliancito el 21/12/2009, 19:57

Gracias Benja, pero no es problema de carroceria eso seguro, ademas tengo la moto acribilla a arandelas de goma no suena nada...
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Bing28 el 22/12/2009, 19:37

El rodamiento de aguja de la cabeza de la biela suele sonar bastante -eso quitando que la biela sea original y sería sólo uno, porque las de la industria auxiliar todas llevan de agujas y sería más ruído- . No es mala señal, sino que suele sonar y ya está.

Pon la moto en marcha y escucha el motor, suele sonar bastante fuerte.
Bing28
Bing28
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Marchena (Sevilla)
Fecha de inscripción : 17/02/2008

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Daliancito el 22/12/2009, 20:21

Jumm gracias Bing, y merece la pena cambiar el rodamiento o hace ruido por que si? es que es un ruido muy cantoso como si se fuera a partir la moto... y engrasarlo? imagino que a las temperaturas que trabaja es pan para hoy y hambre para mañana...

Un saludo y muchas gracias!! encuanto suba al campo probare todo lo que me haveis dicho, a ver si hay suerte
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Daliancito el 26/12/2009, 20:04

Bueeno pues ya subi al campo y probe con lo que me dijisteis, el plato magnetico perfectamente fijo, carroceria ya dije que no venia por hay, asi que nos queda el rodamiento de la biela, tiene toda la pinta de venir de hay

Es una pena por que el motor suena muy redondo y con esto es como si llevara a alguien aporreando cacerolas detras mia jaja abra que acostumbrarse

Un saludo y gracias!
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Bing28 el 26/12/2009, 20:36

No te preocupes por ese "grillerío" que se escucha, que yo todas las Puch que tuve hacían el soniquete.

Tampoco es que vaya sonando a cacerolas... ¡A ver si tienes otro problema más grave!

Perdona el retraso en contestar.

Saludos.
Bing28
Bing28
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Marchena (Sevilla)
Fecha de inscripción : 17/02/2008

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  La Cobra Patojera el 26/12/2009, 23:27

Yo de ti cambiaba la biela ,vas a romper el cilindro ,si puedes destapa el tubo de escape y mira el pistón seguramente te encontraras unas rayas verticales simétricas ese es el sintoma,que buscamos.
La Cobra Patojera
La Cobra Patojera
Amotiquero Junior
Amotiquero Junior

Localización : Cartagena
Fecha de inscripción : 20/11/2008

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  TFN el 26/12/2009, 23:55

Si el ruido es tintineo como cascabeles o metálico agudo es porque los segmentos "están cantando". Sólo sería cambiarlos si la camisa o el pistón no están rallados o fogueado.

Ahora bien, a muy altas vueltas me inclinaría por el casquillo de biela, que antigüamente en las Puch, era de bronce con un agujerito para el engrase, pero solían rallarse mucho por donde pasa el bulón, cosa lógica. También tienes la posibilidad aunque remota, a mí me pasó una vez; que los tornillos de sujección del motor al chasis (3) no estén del todo apretados.

Y ya por las malas.... si la junta está rota podría estar chocando la cabeza del pistón contra la culata, que aunque sea levemente, suena de c..........s

Saludos, TFN
TFN
TFN
Amotiquero Cadete
Amotiquero Cadete

Localización : Tenerife
Fecha de inscripción : 23/11/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Daliancito el 27/12/2009, 00:43

Hola Bing, espero que no sea nada mas grave, no es tan exagerado pero si que se olle "claramente"

A la Cobra patojera, para estar seguro de que era el ruido desmonte el cilindro, ni una mala ralla nada, esta perfecto, por no tener no tenia ni carbonilla

TNF, el ruido es precisamente ese muy agudo y metalico, los segmentos los revise, pero no observe ningun tipo de holgura, tampoco se si esta holgura se podria apreciar a simple vista, lo de la sujeccion del motor, no lo descarto pero me extrañaria que el ruido viniera de hay
seguramente sera como ya me comento Bing en su dia el rodamiento de la biela

Lo que no se es si se puede hacer algo para callarlo xd

Bueno un saludo a todos y muchas gracias!
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Bing28 el 27/12/2009, 07:41

Para callarlo la única solución es uno nuevo :gn: .

Lo chungo es que no sea ya el soniquete, sino que tenga holgura la biela.

Sin escuchar el ruído es difícil de dar un diagnóstico, pero si el ruído es fuerte, mira la biela.

Yo recuerdo que estas motos casi todas llevaban el soniquete que prodecía del cilindro/cigüeñal, y que no tenía mucha importancia más que por el sonido; pero amigo, te aconsejaría que miraras la holgura radial de la biela, y de paso mires el bulón del pistón y ver que está bien en todos sus sitios

Saludos..
Bing28
Bing28
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Marchena (Sevilla)
Fecha de inscripción : 17/02/2008

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Atila el 27/12/2009, 10:30

Todas las Puch ya de por les canta el cilindro, pero si el ruido es muy exagerado, como un "silvido fuerte", mira el estado de la biela, si tiene holgura lateral es normal, pero si tine holgura arriba y abajo entonces esta jorobada tendras que desmontarla y llevarla a un tornero que te la encasquille de nuevo.
lo ideal seria que pusieras un video con ese sonido y asi te podriamos ayudar con mayor exactitud un saludo
Atila
Atila
Amotiquero Senior
Amotiquero Senior

Localización : Alcobendas (Madrid)
Fecha de inscripción : 12/09/2008

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Daliancito el 3/1/2010, 19:49

Muchas gracias a los 2, intentare hacer el video a ver si se escucha algo

En principio cuando desmonte el cilindro la biela no presentaba holgura, si bien tampoco se si se podria apreciar a simple vista, los segmentos tampoco parecian tener juego dentro de sus alojamientos

Lo mas posible es que acabe comprando el rodamiento y me olvido del asunto solo me queda perderle el miedo a desmontar el piston

Un saludo y gracias!
Daliancito
Daliancito
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 07/07/2009

Volver arriba Ir abajo

"Problema" con el motor Empty Re: "Problema" con el motor

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.