Problema eléctrico Montesa 349

Ir abajo

Problema eléctrico Montesa 349 Empty Problema eléctrico Montesa 349

Mensaje  Pablito el 24/11/2009, 12:44

Hola buenas, ya se que esta moto no entra en esta este foro pero como se que aqui hay gente dispuesto ayudar sea la moto que sea,quiero haceros una preguntita.

Tengo una Montesa Cota 349 blanca del 1980 (mas o menos), resulta que la he querido poner en marcha y no arranca. Si cojes el cable que va a la bujia y tocas a masa chisporretea, si lo tocas el calambre que te da cojunudo... Pero a la bujia no da chispa, he probado esa bobina en mi Guzzi 65 y da chispa a la bujia.

Del plato magnetico salen 4 cables, negro,verde,amarillo y rosa yo lo tengo al negro que es el que estaba conectado al primario de la bobina de alta. No se si tiene platinos o encendido electronico, segun informacion tiene platinos, aunque me extraña por que tuve una mk 11 370 mas antigua y tenia encendido electronico. MUCHISIMAS GRACIAS
Pablito
Pablito
Amotiquero Cadete
Amotiquero Cadete

Localización : Bilbao
Fecha de inscripción : 26/10/2008

Volver arriba Ir abajo

Problema eléctrico Montesa 349 Empty Re: Problema eléctrico Montesa 349

Mensaje  Bonham el 26/11/2009, 18:23

Hola Pablito. yo tengo una 348 y creo que son parecidas... si no me equivoco, tu moto lleva
platinos. Has provado a cambiar la pipa de la bujia?, tambien puedes conectar directamente el terminal que viene del encendido a la bobina de alta, eliminando momentaneamenta la instalacion electrica. un saludo.
Bonham
Bonham
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 25/11/2009

Volver arriba Ir abajo

Problema eléctrico Montesa 349 Empty mi Montesa no arranca

Mensaje  Pablito el 26/11/2009, 22:31

ya he anulado toda la instalacion y he conectado el negro a la bobina.En el plato magnetico tenemos la tipica ventana y los platinos no se ven abrirse en ningun momento.He sido incapaz de soltar el plato¿la tuerca se suelta a izquierdas,verdad?
GRACIAS.
Pablito
Pablito
Amotiquero Cadete
Amotiquero Cadete

Localización : Bilbao
Fecha de inscripción : 26/10/2008

Volver arriba Ir abajo

Problema eléctrico Montesa 349 Empty Re: Problema eléctrico Montesa 349

Mensaje  Bonham el 28/11/2009, 00:33

Hola, si, la tuerca suelta a izquierdas. Si no se abren los platinos no te dara corriente a la bobina de alta, porque al no abrir no deja cargar al condensador , por lo que no tendras corriente en la bobina de alta. prueba a desmontar el volante y sustituir platinos y condensador. un saludo.
Bonham
Bonham
Amotiquero Cadete
Amotiquero Cadete

Localización : Madrid
Fecha de inscripción : 25/11/2009

Volver arriba Ir abajo

Problema eléctrico Montesa 349 Empty Re: Problema eléctrico Montesa 349

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.