BOBINA Guzzi LARIO 110

Ver el tema anterior Ver el tema siguiente Ir abajo

BOBINA Guzzi LARIO 110

Mensaje  Vapepelu el 16/10/2017, 14:56

Buenas tardes,

Esta es la Guzzi Lario 110 que estoy restaurando. Me falta desmontar el motor para cambiar juntas retenes y rodamientos. La semana pasada intente arrancarla, no tenia chispa por lo que desmonte el encendido. Cambie platinos, condensador y soldé el terminal de la bobina y arranco.



El problema lo tengo con la bobina de alumbrado. Como podéis ver en la foto son dos bobinas superpuestas (o eso creo).



Los terminales de la bobina más interna son el cable verde y el amarillo pequeño que tiene el termoretractil negro. Entre ambos terminales existe continuidad y la resistencia es de 1,6 ohmios.

Los terminales de la bobina mas externa creo que corresponde al cable amarillo y el núcleo ferromagnético de la bobina. Entre ambos terminales no existe continuidad por lo que la medida de resistencia es infinita. He medido todas las combinaciones posibles entre los distintos cables y núcleo y las medidas de continuidad y de resistencia son nulas.

Este es el esquema eléctrico de la moto



¿Podéis echarme una mano?

Saludos/Vapepelu
avatar
Vapepelu
Amotiquero Cadete
Amotiquero Cadete

Localización : Paterna (Valencia)
Fecha de inscripción : 23/08/2017

Volver arriba Ir abajo

Re: BOBINA Guzzi LARIO 110

Mensaje  Crespo59 el 16/10/2017, 15:35

Vepepelu ese plato es Femsa busca una bobina de Vespa 150 es la misma un cable es pa la luz de freno i el otro alumbrado mi mira el cable ese cortito puede ser que valla puenteado con la de alimentación de la chispa

scratch

:mnlog:
avatar
Crespo59
Amotiquero Senior
Amotiquero Senior

Localización : Palma de Mallorca
Fecha de inscripción : 15/07/2017

Volver arriba Ir abajo

Re: BOBINA Guzzi LARIO 110

Mensaje  Vapepelu el 17/10/2017, 00:55

Gracias Crespo59,

Como bien dices el cable cortito estaba conectado con la bobina de encendido, (no sé muy bien porque). Con la conexión entre las dos bobinas no habia chispa, para poder saber si la bobina de encendido estaba bien o mal monte el encendido sin la bobina de alumbrado y la moto arranco. Al volver a instalar la bobina de alumbrado desaparecio la chispa.

Buscare una bobina de alumbrado nueva. Gracias por el dato de compatibilidad con las Vespa.

Saludos/Vapepelu.
avatar
Vapepelu
Amotiquero Cadete
Amotiquero Cadete

Localización : Paterna (Valencia)
Fecha de inscripción : 23/08/2017

Volver arriba Ir abajo

Re: BOBINA Guzzi LARIO 110

Mensaje  Crespo59 el 17/10/2017, 09:01

:up:
Esque las femsa acen una derivación a masa atraves de la luz de freno

Entonces pasa eso pero si no encuentras pones una normal lo único que te puede pasar es que cuando frenes baje la intensidad de luz del faro

Pero de día no lo notas i como de noche no irás de juerga con la amotillo

:mnlog: :mnlog:
avatar
Crespo59
Amotiquero Senior
Amotiquero Senior

Localización : Palma de Mallorca
Fecha de inscripción : 15/07/2017

Volver arriba Ir abajo

Re: BOBINA Guzzi LARIO 110

Mensaje  Vapepelu el 17/10/2017, 23:30

Hola Crespo59, gracias de nuevo por tu respuesta. Ya he comprendido como funciona.

Buscaré una bobina nueva y os cuento.

Saludos/Vapepelu
avatar
Vapepelu
Amotiquero Cadete
Amotiquero Cadete

Localización : Paterna (Valencia)
Fecha de inscripción : 23/08/2017

Volver arriba Ir abajo

Re: BOBINA Guzzi LARIO 110

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.