Problema con encedido

Página 2 de 2. Precedente  1, 2

Ir abajo

encendido - Problema con encedido - Página 2 Empty Re: Problema con encedido

Mensaje  Demonio98 el Mar 5 Abr - 14:23

Pues la verdad es que si que he cambiado el avance del encendido pero no en el plato portabobinas ya que este no lo permite, sino jugando con las vueltas del plato magnético, en cuanto a lo del carburador, si, por supuesto lo he limpiado y esta bien así que ese no es el problema.
No se si podrá ser el problema de que primero llegue la gasolina a la bujia y luego salte la chispa lo que haría que secara pero no explosione la mezcla, me refiero a que esté mal el avance del encendido.

Respecto a sacar el plato magnetico, yo de aquella no tenia ni idea de que eran los platinos,(ahora tampoco mucha pero algo más si gracias a :mnlog: ) entonces metí un destornillador por una de las ventanas del plato y giré hasta que encontró un sitio donde quedar agarrado, menos mal que no se rompió nada, otro método es sujetandolo con una llave de filtro de aceite, con esp se sujeta bien, pero yo ahora cuando tengo que sacarlo le pongo una "falsa bujía" casera, la cual es mas larga que una normal(no se si te valdrá de coche) y no deja que el píston haga todo el recorrido, por lo que lo para antes.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido - Página 2 Empty Re: Problema con encedido

Mensaje  Amberto el Dom 10 Abr - 19:27

Gracias por el consejo, lo tendré en cuenta. De todos modos en mi caso si todo funciona bien no creo que toque nada de los platinos ni avance ni nada de eso. si algo funciona mejor no tocarlo, jajaja.

De momento con el poco rato libre que tengo estoy entretenido con pulir los plásticos y los cromados, cuando termine me dedicaré a limpiar toda la parte motor y engrasar todas las piezas móviles.

Esto tiene que ser de a pocos, este finde sólo he tenido tiempo de hacer algo un rato esta mañana. Así poco avanzamos. A este paso no creo que me de tiempo a tenerla terminada para el verano.
Amberto
Amberto
L - En Rodaje - L
L  - En Rodaje - L

Localización : Torre del Campo (Jaén)
Fecha de inscripción : 06/03/2016

Volver arriba Ir abajo

encendido - Problema con encedido - Página 2 Empty Re: Problema con encedido

Mensaje  Demonio98 el Lun 11 Abr - 13:41

Pues por experiencia te voy a decir que no te va a dar tiempo, ya que son muchas horas necesarias y muy poco timepo disponible; por otra parte mi moto ...!!!!YA ARRANCA¡¡¡¡¡ :sunfly: :amorocket: ya he ido a probarla, el problema que yo le veo es que tiene poca fuerza y otro problema que tiene es que el plato grande engancha la correa y no la deja avanzar, pero aun me queda ponerle las luces, el pare y alguna cosa más por ahí.
El problema de no encender casi no puedo saber cual era pero he de deciros que he cambiado toda la instalación eléctrica con platinos, condensador, piña de luces e incluso la bobina, que eso era lo que le hacia dar poca intensidad y no arrancar.
Vuelvo a daros las gracias a todos y a ver si me podéis volver a ayudar en este ultimo problema de la correa.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido - Página 2 Empty Re: Problema con encedido

Mensaje  Amberto el Miér 20 Abr - 20:02

Buenas,
No acabo de entender el problema de la correa, no sé muy bien que quieres decir con lo de que la engancha el plato grande.

Por otra parte me alegro que ya arranque, poco a poco. Yo sigo sin avanzar apenas, y un poco desesperado porque no encuentro la tapa del plato magnético, sin esa tapa dudo que me pasara la ITV.

Un saludo
Amberto
Amberto
L - En Rodaje - L
L  - En Rodaje - L

Localización : Torre del Campo (Jaén)
Fecha de inscripción : 06/03/2016

Volver arriba Ir abajo

encendido - Problema con encedido - Página 2 Empty Re: Problema con encedido

Mensaje  Demonio98 el Dom 24 Abr - 19:09

Con lo de la correa enganchada me refiero a que me la coge el variador, es decir abre, la correa entra hasta abajo y luego cierra pero no vuelve a subir, no sé si me explico y en cuanto a lo de la tapa tuya te pongo una página francesa con todo tipo de piezas para estas motillos nuestras:

http://www.lesolex.com/

Y si no siempre puedes buscar una de algún Vespino o Moby Campera que seguro que le valen o se pueden adaptar sin mucha obra.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido - Página 2 Empty Re: Problema con encedido

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.