Problema con encedido

Página 1 de 2. 1, 2  Siguiente

Ir abajo

encendido - Problema con encedido Empty Problema con encedido

Mensaje  Demonio98 el 29/12/2015, 18:35

Hola, buenas tardes, después de no poder entrar en el foro durante casi un año por varios problemas, sigo con la Peugeot , ya que tampoco he podido ponerme con ella, y sigo teniendo el problema del encendido que no me da chispa, y también el carburador se me inunda de gasolina. Muchas gracias por las respuestas
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 5/1/2016, 15:30

Bueno, doy más información sobre la moto, es una Peugeot bb con variador aproximadamente del 65 el carburador es un Dell'Orto 12 12 al abrir la llave de gasolina me sale gasolina por la junta de la cubta del carburador y la chispa no se porque no me da, lo único que se es que la bujía esta bien, tengo que comprobar la bobina y el encendido pero no se como
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problemas con encendido

Mensaje  Nachete53 el 5/1/2016, 16:35

Buenos días a todos.
Demonio 98 dices que al abrir el grifo de la gasolina te pierde por la junta de la cuba del carburador, es evidente que esa junta está deteriorada y hay que cambiarla por otra. Es de suponer que sustituir la junta y reparar la fuga de combustible será todo uno.
Lo de la falta de chispa, con bujía buena, ya es más peliagudo. Has de repasar todo el sistema eléctrico desde la bobina de alta, cables conductores, estado de platinos y condensador, comprobar la bobina. Te has de armar de paciencia y con un tester ver si los cables y bobinas tienen continuidad o si están rotos y por tanto no circula la corriente a su través. Si abren y cierran correctamente los platinos, si el condensador está cruzado. Si dispones de algún electrolítico nuevo y/o platinos, a veces con sustituir los viejos ya funciona todo de nuevo.
En ocasiones todo está fantástico y lo que fallan son las masas.
Como ves tienes para un rato, a veces es bueno fragmentar la búsqueda y hacerlo en diferentes ratos.
Suerte y "al toro".
Saludos.
Nachete53
Nachete53
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Avià (Barcelona)
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Edulluis el 7/1/2016, 10:24

Revisa que la boia del carburador no este llena de gasolina y que su funcionamiento sea el correcto cerrando el paso de gasolina cuando este en la posicion de cubeta llena. cambia la junta de la cubeta, posiblemnte este un poco deformada y tengas que planear la cubeta un poco usando un marmol y una hoja de tela esmeril.

Sobre lo de la chispa empieza con ajustar los platinos y una buena limpieza, lo mejor una sustitucion junto con el condensador ya que son piezas de desgaste y suelen dar problemas. Los platinos nuevos hay que limpiarlos muy bien ya que suelen traer como una capa de parafina que los protege del oxido. Despues para eliminar cualquier problema de instalacion pon un cable provisional directo del encendido a la bobina. Si con esto no da chispa ya solo quedaran las bobinas de alta y de baja.

Saludos.
Edulluis
Edulluis
Amotiquero Junior
Amotiquero Junior

Localización : Tortosa (Tarragona)
Fecha de inscripción : 18/09/2015

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 8/1/2016, 15:55

Muchas gracias por las respuestas, en cuanto a lo del carburador, ya le he cambiado la junta, se la he hecho con pasta de juntas negra, que es la mejor, dicen, y sigue igual, no se si tendrá algo para regular , de todas maneras mirare lo de lijarla un poco a ver si tiene algún defecto.
Y lo de la chispa pues tendré que mirarlo lo que pasa es que al llevar variador no se si afectara para algo, los platinos , aunque me ha costado, los he encontrado nuevos, y abren y cierran bien con la leva que lleva el plato, lo que yo le veo raro a este modelo es que el plato tiene un rebaje como para encajarlo en un lugar determinado del cigueñal, pero el cigueñal es completamente liso, cuando pueda le sacare unas fotos para que veáis lo que os comento.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Problema con encedido

Mensaje  Cota784 el 9/1/2016, 10:31

Hola revisa la aguja de paso de gasolina y el frotador si te pierde por la junta no es problema de la junta es que el nivel esta alto o no cierra la aguja,de todas formas si la junta esta rota tienes que cambiarla un saludo
Cota784
Cota784
Amotiquero Junior
Amotiquero Junior

Localización : Barcelona
Fecha de inscripción : 18/11/2008

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Edulluis el 9/1/2016, 11:21

No hay que poner pasta de junta en los carburadores, los restos de silicona o pasta al apretar se colan dentro y tapan conductos.

Juntas nuevas y revisar el sistema de boia y aguja!!!

Saludos.

Edulluis
Edulluis
Amotiquero Junior
Amotiquero Junior

Localización : Tortosa (Tarragona)
Fecha de inscripción : 18/09/2015

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 10/1/2016, 20:08

Bueno, no he podido ir donde tengo las motos, pero creo que va a ser lo de la aguja que no cierra bien, ¿eso se puede regular? y la boya se puede regular o no?
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 14/1/2016, 22:05

Hola, ya he estado trabajando algo en la moto, ya no pierde por el carburador, pero sigo con el mismo problema de chispa, os paso unas fotos a ver si me podéis explicar alguien como se pone el plato magnético, para el avance de encendido ya que en el soporte de platinos no se puede mover:
encendido - Problema con encedido 14c79dh
encendido - Problema con encedido 15qqd4y
encendido - Problema con encedido 21bufkw
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 28/1/2016, 20:29

Nadie me puede ayudar?
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Edulluis el 29/1/2016, 00:19

El cigueÑal trae chavetero???

Saludos.
Edulluis
Edulluis
Amotiquero Junior
Amotiquero Junior

Localización : Tortosa (Tarragona)
Fecha de inscripción : 18/09/2015

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 1/2/2016, 19:40

No, viene completamente liso, ni una sola muesca o agujero
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  MGG el 1/2/2016, 23:06

Hola, yo veo una cosa que no me cuadra en ese motor, yo e reparado algunos motores que no llevaban chaveta, pero esos motores existían cuando yo estaba de aprendiz de mecánico, una cosa, esos motores era liso el cigueñal y el plato magnético, y el tuyo el plato si trae para una chaveta, estas seguro que no le han cambiado el plato magnético y por eso no abren los platinos, sil el plato es el suyo tiene que hacer lo siguiente, pon el pistón en el punto muerto superior, monta el plato magnético, gira hasta que habrán los platinos cuando estén abierto aprieta un poco la tuerca para que pueda girar el plato con el cigueñal junto, lo gira hasta que el pistón llegue ante del punto muerto superior, gradúa los platinos y debe tener corriente, esto era como se hacia en los motores Viller Iresa etc
MGG
MGG
Amotiquero X-Pro
Amotiquero X-Pro

Localización : El Portil (Huelva)
Fecha de inscripción : 12/12/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 3/2/2016, 16:50

Muchas gracias MGG, voy a probar eso que me dices tu este fin de semana y os comento el resultado, yo sabia que tiene que haber una manera, pero no sabia cual.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Top Cat el 3/2/2016, 19:17

Lo habló MGG es correcta, pero utiliza un dispositivo hecho en casa como esta en la imagen,lámpara, batería de 1,5 voltios y cable.Al abrir los platinos la lámpara se apagay cuando se cierra los platinos liga de la lámpara.
Poner pistón hasta que llegue ante del punto muerto superior y lo cerras con un tornillo en el lugar de la vela para de no dejar que haga el resto del ciclo, pones plato magnético e y compruebe si se enciende o apaga la lámpara, debe utilizar el ciclo de lámpara apagada para tener corriente
encendido - Problema con encedido 23rtu2u
encendido - Problema con encedido 2nb7n0j

Espero que le ayudar a poner el motor en marcha
Top Cat
Top Cat
Amotiquero Cadete
Amotiquero Cadete

Localización : Braga (Portugal)
Fecha de inscripción : 26/02/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Edulluis el 4/2/2016, 22:03

Como el cigueñal no tiene chaveta y el portabobinas es fijo hay que montar el volante en el punto justo de encendido.

Saludos.
Edulluis
Edulluis
Amotiquero Junior
Amotiquero Junior

Localización : Tortosa (Tarragona)
Fecha de inscripción : 18/09/2015

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 7/2/2016, 14:50

Bueno, ya he comprobado cosas en la Peugeot y a parte de no arrancar, me he encontrado un par de cosas:
El plato magnético, es lo que decís vosotros , no es de la moto, y lo que hace es que al girar mantiene los platinos abiertos demasiado tiempo,(casi media vuelta de giro del plato), o eso creo yo.

La bobina, la he comprobado con el polimetro y me he dado cuenta de que si pongo un cable en la entrada de corriente y en la parte donde se hace masa, estas se comunica, el tester no llega a pitar pero cambia el valor de la pantalla, hace lo mismo si cambio la parte de masa por la pipa.
@Top Cat en cuanto a lo que dices, no se como poner los cables conectados a los platinos.

Por cierto,¿ como se comprueba el condensador?
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  MGG el 7/2/2016, 21:58

Hola, si el plato no es el suyo difícil lo tiene, porque cuando el piston este en su punto para regular la apertura de los platinos no coinciden los orificios del plato para graduarlos
saludos
MGG
MGG
Amotiquero X-Pro
Amotiquero X-Pro

Localización : El Portil (Huelva)
Fecha de inscripción : 12/12/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 28/2/2016, 16:55

Hola, ya que no encuentro un plato magnético de esta moto, voy a rehacer la instalación por completo, ya que algún cable lo tiene mal empalmado y con trozos pelados, ya de paso comprobaré todo menos los platinos que son nuevos , lo demás todo puede fallar, así que ya os iré comentando los avances.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 24/3/2016, 17:59

Bueno pues ya he cambiado todo el cableado, sin esquema ya que no he encontrado ninguno, he copiado exactamente que traía la moto, el cual os pondré una foto en cuanto vaya al pueblo.
Me he encontrado con que el condensador estaba muerto, por lo que lo tuve que cambiar, hubo que adaptarle otro mas ancho pero sin muicho problema

Ahora monto toda la instalación en la moto, le doy hasta reventar y la moto que no da chispa, ya probé con todo montado y sujetando el cable que va de los platinos a la bobina y no da corriente, por lo que ya no da corriente desde el principio,

¿Que es lo que puedo mirar? porque ahora ya me quedan pocas cosas que comprobar a ver si entre todos me podéis echar una mano
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Amberto el 27/3/2016, 21:00

Buenas tardes, yo técnicamente no creo que te pueda ayudar mucho, pero tengo el manual de usuario de la 104 y respecto al plato magnético dice cómo regularlo y cómo regular los platinos, he realizado una foto del libro y te lo pego aquí.

Por cierto Demonio98, eres del pueblo de mi primo Fernando.

encendido - Problema con encedido 1igcba
encendido - Problema con encedido Av6a8w
Amberto
Amberto
L - En Rodaje - L
L  - En Rodaje - L

Localización : Torre del Campo (Jaén)
Fecha de inscripción : 06/03/2016

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 28/3/2016, 17:21

Gracias Amberto me va servir de mucho dentro de unos dias cuando vaya a montarla, otra cosa, mi plato magnetico es igual que el tuyo, ¿podrias mirarme cuanto tiempo abren los platinos moviendolo con la mano? a me me los abre durante casi media vuelta del plato.

Por otra parte,¿Que Fernando?, casi seguro que lo conozco aunque sea de vista.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Amberto el 29/3/2016, 22:03

Buenas noches,

Hasta el fin de semana no creo que pueda mirar lo de los platinos, pero ya te diré algo.

Lo de mi primo Fernando, te lo iba a contar por privado pero como soy nuevo aún no puedo enviar mensajes privados. Es hijo de Piedad y Julian, no está en el pueblo, vive en León capital.
Amberto
Amberto
L - En Rodaje - L
L  - En Rodaje - L

Localización : Torre del Campo (Jaén)
Fecha de inscripción : 06/03/2016

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Demonio98 el 2/4/2016, 16:24

Hola, bueno antes de todo gracias a todos, en especial a Amberto porque me ha dado mucha ayuda, se merece unos de10 ya que por lo menos la moto ahora ya da chispa, cosa que me ha alegrado bastante ya que despues de estar años a la intemperie nunca se había arrancado, y ahora por lo menos da chispa, aunque aún así no arranca, la bujía sale un poco mojada, pero tampoco como debería entonces no se si esta bien regulada o de que falla ahora
Os agradecería mucho que me ayudeis ahora que ya me queda muy poco.
Demonio98
Demonio98
Amotiquero Cadete
Amotiquero Cadete

Localización : San Juan de la Mata (León)
Fecha de inscripción : 24/10/2014

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Amberto el 2/4/2016, 21:10

Hola buenas tardes,

Me alegro que ya hayas conseguido que de chispa la bujía. Estuve mirando lo de los platinos como te prometí. Efectivamente solamente cierran un instante en el momento en el que el pistón está en su punto más alto. Yo he probado con un destornillador puesto en la boca de la bujía y con un polímetro midiendo el momento en qué cierran los platinos. En el caso de mi moto cierra un pelín antes de que llegue el piston a lo alto del todo, sólo en ese momento.

Si la bujía hace chispa, y tú no has modificado nada en el avance del encendido, si en otros tiempos funcionó ese ya no es el problema, de todos mmodos los electrodos de la bujía deben de estar en su medida.

Supongo que el carburador lo habrás desmontado entero y lo habrás limpiado, puede ser que el chiclé esté obstruido y le entre algo de gasolina pero sin pulverizar.

Por cierto he intentado quitar el volante del plato magnético y no recuerdo cómo se sujetaba para poder aflojar la tuerca del eje, ¿cómo lo has quitado?
Amberto
Amberto
L - En Rodaje - L
L  - En Rodaje - L

Localización : Torre del Campo (Jaén)
Fecha de inscripción : 06/03/2016

Volver arriba Ir abajo

encendido - Problema con encedido Empty Re: Problema con encedido

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.