Ayuda con problema de chispa

Ir abajo

Ayuda con problema de chispa Empty Ayuda con problema de chispa

Mensaje  Motorgas el 2/11/2015, 20:12

Hola que tal amigos?

Mi problema es que tengo un Derbi Paleta con encendido a Platinos y esque cuando gira el motor por encima de ciertas RPM la chispa desaparece .He intentado regular el platino de mil formas y solo consigo acercarme más a tener mas chispa a más rpm

Saludos
Motorgas
Motorgas
Amotiquero Cadete
Amotiquero Cadete

Localización : Belmez (Córdoba)
Fecha de inscripción : 03/02/2013

Volver arriba Ir abajo

Ayuda con problema de chispa Empty Re: Ayuda con problema de chispa

Mensaje  Coppa90 el 2/11/2015, 22:07

Lo primero aunque parezca una chorrada, has probado con otros platinos a ver que pasa? si tienes otra bobina de alta prueba tambien a cambiarla.
Coppa90
Coppa90
Amotiquero Junior
Amotiquero Junior

Localización : Sevilla
Fecha de inscripción : 09/12/2013

Volver arriba Ir abajo

Ayuda con problema de chispa Empty Re: Ayuda con problema de chispa

Mensaje  Paufont el 2/11/2015, 22:30

Repasa todo el circuito de encendido amigo,

Por lo que valen yo cambiaria platinos y condensador, me procuraria una puesta a punto perfecta y finalmente probaria con otra bobina si tienes alguna a mano o alguien que te pueda prestar una y hacer la prueba, pero deberia de funcionar, un motillo asi no tiene mucho secreto, y también, deja la bujia bien limpia o hasta cambiala tambien por lo que vale y ya te olvidas de todo, realmente no es preciso cambiar lo que te comento, pero es un modo de ir directo a lo seguro, si hablaramos de un dineral.. no se, pero esto no puede costarte mucho y repitiendome vas a lo seguro. Ya que estás también asegurate con un tester de la continuidad perfecta del cableado electrico.

Pau
Paufont
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Ayuda con problema de chispa Empty Re: Ayuda con problema de chispa

Mensaje  Edulluis el 4/11/2015, 00:54

Cuidado con el circuito del boton de paro, puedes tener una derivacion por ahi. Pon un cable directo desde el plato magnetico a bobina provisional anulando el de serie para hacer una prueba.

Saludos.
Edulluis
Edulluis
Amotiquero Junior
Amotiquero Junior

Localización : Tortosa (Tarragona)
Fecha de inscripción : 18/09/2015

Volver arriba Ir abajo

Ayuda con problema de chispa Empty Re: Ayuda con problema de chispa

Mensaje  Motorgas el 17/11/2015, 14:00

En primer lugar gracias a todos por vuestras contestaciones.
El otro día me agencié una bobina de alta, 2 encendidos y un plato de Derbi Antorcha y lo único que no me valió fue el plato pero lo monté y todo perfecto tengo una chispa alucionante, ajuste avance a 0 mm y ajusté platinos pero para ttener chispa tenia que dejar los contactos entre 0,20 aprox y bueno la moto no arrancaba solo me daba pistonazos y muy de vez en cuando aún teniendo chispa, luego cambié el avance a 2 mm y nada lo mismo, los platinos tocan planos pero el condensador no sé como estará., espero su ayida

GRACIAS compañeros
Motorgas
Motorgas
Amotiquero Cadete
Amotiquero Cadete

Localización : Belmez (Córdoba)
Fecha de inscripción : 03/02/2013

Volver arriba Ir abajo

Ayuda con problema de chispa Empty Re: Ayuda con problema de chispa

Mensaje  Nisio el 6/1/2016, 21:59

Lo que te comentan,reahustar platino creo que es a 0,35mm,platinos y condendador nuevo,otra bobina y revisar cableado haber si con la vibración se comunica a chasis y te tira la chispa,el avance creo que entre 1,8mm o 2mm antes pms estaría bien,ya contaras
Nisio
Nisio
Amotiquero Cadete
Amotiquero Cadete

Localización : Vigo (Pontevedra)
Fecha de inscripción : 15/10/2010

Volver arriba Ir abajo

Ayuda con problema de chispa Empty Re: Ayuda con problema de chispa

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.