Problemilla con Montesa Ciclo 50

Ir abajo

Problemilla con Montesa Ciclo 50

Mensaje  Carlosvallesa el 16/7/2014, 17:34

Hola amotiqueros, tengo un problemilla con una amotico que me han dado, a ver si me podeis hechar una mano.

Os explico, me han dado una Montesa ciclo 50 que le faltaba el cilindro, la cualata y el piston, pero hasta ahi bien porque tenia otro motor de Montesa que funcionaba bien y de ahi saque las piezas que faltaban. El carburador lo limpie entero con gasolina y puse el escape. Con todo montado y comprobado le doy patada a la moto y arranca a la primera, pero cuando dejo de dar gas el motor baja de revoluciones hasta pararse en vez de quedarse al ralenti.

A ver si me podeis ayudar porque no se cual puede ser la causa de esto. Gracias
avatar
Carlosvallesa
L - En Rodaje - L
L  - En Rodaje - L

Localización : Segovia
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

Re: Problemilla con Montesa Ciclo 50

Mensaje  Paufont el 16/7/2014, 23:00

Eso me pasaba hace tiempo con mi Derbi Antorcha, puede que sean platinos-condensador... Yo lo mire mil y una veces pero hasta que no hize todo el motor nuevo por completo no sali de ello...  Rolling Eyes En fin, ve probando y te deseo que no te ocurra lo mismo que a mi en la Derbi!

Saludos y animo!  :up: 

Pau
avatar
Paufont
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Montblanc (Tarragona)
Fecha de inscripción : 04/01/2010

Volver arriba Ir abajo

Re: Problemilla con Montesa Ciclo 50

Mensaje  Carlosvallesa el 16/7/2014, 23:08

Gracias paufont, eso no lo mire, tengo otros platinos mañana saco un rato y miro a ver.
avatar
Carlosvallesa
L - En Rodaje - L
L  - En Rodaje - L

Localización : Segovia
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

Re: Problemilla con Montesa Ciclo 50

Mensaje  Simprisa el 18/7/2014, 00:23

Yo me inclino a pensar mas en un problema de carburador, concretamente del circuito de bajas, suponiendo claro que responda al acelerador en altas con normalidad.

Si has limpiado el carburador con gasolina prueba a soplar con aire comprimido bien fuerte unos orificios que hay en la parte de la admisión de aire y que el aire sale hasta la tobera hasta la parte delantera de la campana por otro orificio que hay.

Desconozco el carburador que incorpora esta moto pero si lleva chicle de relenti soplalo bien también, ahí puede estar el problema.

Platinos y condensador da mas un funcionamiento irregular del motor, que se nota que es de encendido.
avatar
Simprisa
Amotiquero Cadete
Amotiquero Cadete

Localización : Zaragoza
Fecha de inscripción : 26/02/2014

Volver arriba Ir abajo

Re: Problemilla con Montesa Ciclo 50

Mensaje  Carlosvallesa el 18/7/2014, 00:50

Hola Simprisa, el carburador que tiene es un dellorto sha 14 14, en altas responde bien pero en cuanto baja de revoluciones se apaga el motor en vez de quedarse al ralenti.

Ya mire lo de los platinos y parece estar bien.

He mirado un poco mas y he observado que el escape tiene alguna fuga por la parte donde se une con el cilindro. ¿Puede ser por eso?.
avatar
Carlosvallesa
L - En Rodaje - L
L  - En Rodaje - L

Localización : Segovia
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

Re: Problemilla con Montesa Ciclo 50

Mensaje  Simprisa el 18/7/2014, 11:21

Si responde bien en altas sigo pensando en el problema del carburador. desmontarlo entero y sopla bien todos los conductos que veas para orientarte te envío una foto del SHA 12/12 que es lo mismo que el tuyo



El orificio que hay abajo es el de circuito de bajas, que tomando gasolina por el chicle de altas sale justo debajo de la tajadera y eso hace que funcione el ralenti. Cuanto mas subas la tajadera con el tornillo de regulación mas aire entra a mezclarse con la gasolina y mas se acelera.Espero explicarme bien. por eso asegúrate que ese conducto esta limpio.

Lo del escape también deberías solucionarlo pero no creo que el problema sea ese.

Saludos y suerte.
avatar
Simprisa
Amotiquero Cadete
Amotiquero Cadete

Localización : Zaragoza
Fecha de inscripción : 26/02/2014

Volver arriba Ir abajo

Re: Problemilla con Montesa Ciclo 50

Mensaje  Xavidu el 19/7/2014, 18:36

La experimentación "ensayo/error", hablando de los carburadores Dellorto SHA, es algo casi necesario a tener en cuenta cara a solucionar algún problema "rebelde" y que sospechemos que pueda proceder de éste componente.

Sería genial, cara a descartar causas de lo que sucede en tu moto, si pudieras conseguir otro carburador tipo SHA (no hace falta que sea del mismo diámetro) para poderlo montar en tu moto y probarlo.

Ya nos contaras. Suerte !!
avatar
Xavidu
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Barcelona
Fecha de inscripción : 07/04/2008

Volver arriba Ir abajo

Re: Problemilla con Montesa Ciclo 50

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.