Duda motor Derbi 3V

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda motor Derbi 3V

Mensaje  Kikear el 28/6/2013, 11:35

Buenos dias, estoy con un Derbi Tricampeona que era de mi tio liadillo, mis conocimientos sobre mecanica son nulos, lo que poco a poco puedes ir aprendiendo y leyendo mucho por el foro, que la verdad, sois de gran ayuda :oki:...el motor lo he desmontado ya y lo he vuelto a montar, ya que el embrague no iba bien. Lo desmonte y lo monte el sabado pasado, el problema es que tiene muy poca presion, no se si me explico bien, pero al darle a la palanca de arranque no tiene nada de resistencia, puedo bajarlo con un dedo haciendo muy poca fuerza. Recupera una vez lo he bajado, lo que me hace pensar que el muelle estara madianamente bien clocado, pero no hace resistencia, aun no he probado a arrancarlo debido a que la moto no al tengo aqui, al tengo en el pueblo mis abuelos y me he traido el motor a Madrid para avanzar un poco mas rapido.
Aun no le he echado aceite ni nada, no se cuando se lo eche notare la presion o no, quiero saber si eso es normal...
Gracias de antemano y ya subire alguna fotillos en cuanto pueda :D
avatar
Kikear
L - En Rodaje - L
L  - En Rodaje - L

Localización : Madrid
Fecha de inscripción : 28/04/2013

Volver arriba Ir abajo

Re: Duda motor Derbi 3V

Mensaje  Juampy el 28/6/2013, 13:18

Hola amigo, lo primero que tienes que tener en cuenta es si al darle a la palanca de arranque el motor gira ? , si compruebas esto y es correcto , saber si tienes puesta la bujía o no , si no la tienes no tendras compresión y el motor girara libre por lo que la presión que notes en la palanca de arranca será muy poca , si tienes la bujía puesta ya tendrías compresión en el motor por lo que la deverias notar en la palanca de arranque.
Si con bujía puesta y girando el motor ok va muy suave (no notas compresión) , pues ya tienes un problema , aros , retenes ,junta de culata , .... etc.

Un saludo,,
avatar
Juampy
Amotiquero Inter
Amotiquero Inter

Localización : Asturias
Fecha de inscripción : 29/06/2009

http://www.clasicasjpm.hol.es

Volver arriba Ir abajo

Re: Duda motor Derbi 3V

Mensaje  Kikear el 28/6/2013, 13:40

La bujia la tengo puesta pero no la he apretado, esta superpuesta, posiblemente sea por eso, en un rato cuando peuda probare a ver si apretando la bujia notos mas presion, si no me otcara volver a desmontarlo a ver donde esta el fallo, es lo que tiene estar aprediendo jaja
Muchas gracias por la ayuda, ya os contaré a ver que pasa!
Saludos!
avatar
Kikear
L - En Rodaje - L
L  - En Rodaje - L

Localización : Madrid
Fecha de inscripción : 28/04/2013

Volver arriba Ir abajo

Re: Duda motor Derbi 3V

Mensaje  Jto097 el 28/6/2013, 17:46

Kikear, la bujía tiene que estar bien enroscada y apretada, porque sino no tendrás compresión, pero OJO, mete la bujía con la mano y enroscando con mucho cuidado da alguna vuelta con la mano antes de apretarla con la llave, porque sino te puedes cargar la rosca de la culta y eso son palabras mayores... :andalaosa: 

Suerte y ya sabes, si tienes alguna duda, por insignificante que parezca pregunta, porque es mejor eso a que puedas romper o inutilizar cualquier cosa.

Un saludo!
avatar
Jto097
Amotiquero Junior
Amotiquero Junior

Localización : Segovia
Fecha de inscripción : 28/05/2013

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.