Problema con Vespino acelerado

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con Vespino acelerado

Mensaje  Lobito MK6 el 3/2/2013, 13:41

Hola a todos, resulta que he intentado poner en orden de marcha un Vespino que tenia arrinconado de hace años, limpie deposito, carburador, filtro del aire, bujia nueva, y gasolina nueva con mezcla, total que una vez arrancado, cuando dejo de accionar la empuñadura del starter, este se acelera y cuando la apreto de nuevo, se queda como en relenti ¿Que puede ser?

Salud _mkey
avatar
Lobito MK6
Amotiquero Inter
Amotiquero Inter

Localización : Barcelona
Fecha de inscripción : 14/02/2011

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Planero el 3/2/2013, 16:39

Lo más posible es que sea una toma de aire entre la tobera y el carburador

Un Saludo :win:
avatar
Planero
Amotiquero Senior
Amotiquero Senior

Localización : Santa Bàrbara (Tarragona)
Fecha de inscripción : 20/02/2011

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Lobito MK6 el 3/2/2013, 19:30

Hola Planero el carburador, entra bastante justo y luego con el mismo tornillo del carburador esta apretado a tope, esta operacion la he realizado dos veces y sigue igual ¿Como se puede saber con certeza que entra aire entre el carburador y la tobera? ¿Si no fuera esto que mas puedo probar? Gracias
Salud _mkey
avatar
Lobito MK6
Amotiquero Inter
Amotiquero Inter

Localización : Barcelona
Fecha de inscripción : 14/02/2011

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Sece el 3/2/2013, 19:43

Prueba cuando este arrancada y acelerada abrele gas con el puño ami me paso eso una vez al limpiar el carburador y montarlo el cable del gas estaba algo dado por que al limpiarlo se quedo la pieza esa del carburador subia pero al acelerar unas cuantas veces ya se puso bien el cable no se si me estoy explicando bien espero que me entiendas
avatar
Sece
Amotiquero Junior
Amotiquero Junior

Localización : Jaén
Fecha de inscripción : 10/12/2012

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Planero el 4/2/2013, 00:42

Lobito, seguramente dejaste todos los elementos del carburador bién limpios, chiclés,difusores,etc.. y lo volviste a montar correctamente y si tu carburador tiene algún tornillo de ajuste además del ralentí lo dejarías correcto.

Si te da esos síntomas significa que sin el starter, la mezcla va falta de gasolina y por eso se acelera rapidamente.
Entonces, cuando le das al starter estás aumentando la proporción de gasolina en la mezcla y por eso el motor baja.

Pero por tu descripción tiene pinta de ser una toma de aire que entra por otro sitio diferente y te aumenta la proporción de aire.

Si solamente quitaste el carburador y no la tobera, la toma podría estar en el casquillo de plástico.
Si quitaste la tobera y las láminas en el caso de tenerlas, la toma podría estar en las juntas.

Ayudaría que nos dijeses qué carburador tienes entre manos
Un Saludo :win:
avatar
Planero
Amotiquero Senior
Amotiquero Senior

Localización : Santa Bàrbara (Tarragona)
Fecha de inscripción : 20/02/2011

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Lobito MK6 el 4/2/2013, 21:40

Hola Sece, el tema del cable esta bien, acelera y desacelera sin problemas, de todos modos lo he estado revisando de nuevo y lo he engrasado un poco.
Planero, he desmontado esta tarde el carburador completamente y lo he montado de nuevo, entonces me perdia gasolina por el deposito del flotador, supongo que de tanto montar y desmontar la junta de goma estaba un poco reseca, entonces sin sacar la vieja he hecho otra junta nueva y la he colocado encima de la antigua, he montado otra vez el cubilete del flotador y "voala" como por arte de magia, arranca a la primera y aguanta en relenti como un reloj Shocked ¿No se que decir?
Bueno agradeceros los consejos y problema resuelto!!
Salud _mkey
avatar
Lobito MK6
Amotiquero Inter
Amotiquero Inter

Localización : Barcelona
Fecha de inscripción : 14/02/2011

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Planero el 4/2/2013, 22:42

¿ Cómo que no sabes qué decir ?
Pues que ya tienes la moto funcionando, que la disfrutes

Saludos :win:
avatar
Planero
Amotiquero Senior
Amotiquero Senior

Localización : Santa Bàrbara (Tarragona)
Fecha de inscripción : 20/02/2011

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Blaz120 el 5/2/2013, 09:27

No es cosa de brujas, son los duendes amotiqueros. :sunfly:
avatar
Blaz120
Amotiquero Junior
Amotiquero Junior

Localización : Jaén
Fecha de inscripción : 22/12/2008

Volver arriba Ir abajo

Re: Problema con Vespino acelerado

Mensaje  Lobito MK6 el 5/2/2013, 10:30

OK gracias a todos por los consejos y puntualizaciones
Salud _mkey
avatar
Lobito MK6
Amotiquero Inter
Amotiquero Inter

Localización : Barcelona
Fecha de inscripción : 14/02/2011

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.