Me presento desde Valladolid

Ir abajo

Me presento desde Valladolid Empty Me presento desde Valladolid

Mensaje  Alfredo Vespi el 29/9/2012, 23:53

Hola a todos, recientemente compre un Vespino sc aleación, esta muy bien y entera lo único es que no tiene chispa,compre una pipa y la bujía era nueva pero sigue igual sin dar chispa, empezare por la bobina y si no pues encendido,eso si me gustaría saber, si hay alguna forma de sacar el encendido pues creo se saca con un cincho y yo no tengo. Hay va una foto.

Me presento desde Valladolid 20120925171633

También tengo una Derbi Diablo 50v4 que es de mi padre,con papeles pero no matriculada,tengo el motor quitado y ya conseguí el cilindro y pistón pero antes hay que hacer una limpieza y pintar cilindro y culata con pintura anticalórica ,también comprare los discos de embrague en cuanto pueda y las juntas.
Alfredo Vespi
Alfredo Vespi
Amotiquero Junior
Amotiquero Junior

Localización : Valladolid
Fecha de inscripción : 28/09/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Perezvera el 30/9/2012, 20:47

Pues nada, seas bienvenido al foro y recibe un cordial saludo desde Castellon. :oki:
Perezvera
Perezvera
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Castellón
Fecha de inscripción : 21/07/2008

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Coscojar el 30/9/2012, 22:22

Desde Teruel, bienvenido al foro.
Coscojar
Coscojar
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Teruel
Fecha de inscripción : 02/10/2009

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Gotzon el 30/9/2012, 23:03

:hol: :bvn: :mnlog: desde Navarra
Gotzon
Gotzon
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Navarra
Fecha de inscripción : 05/11/2009

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Visentducs el 30/9/2012, 23:37

Hola. Alfredo Vespi. :bvn: A :mnlog: .El tema de chispa. yo antes de quitar el encendido ó el volante magnético. miraría la conexión de los cables que van a la bovina creo que le entran tres. :up: :up:
Visentducs
Visentducs
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Alginet (Valencia)
Fecha de inscripción : 01/01/2010

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Motomania el 1/10/2012, 07:43

Bienvenido al foro.Un saludo.
Motomania
Motomania
Amotiquero Inter
Amotiquero Inter

Localización : Carcaixent (Valencia)
Fecha de inscripción : 05/12/2011

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Adrian el 1/10/2012, 10:15

Hola Alfredo!
Bienvenido a :mnlog: !!
Saludos desde Valencia!!
Adrian
Adrian
Amotiquero Senior
Amotiquero Senior

Localización : Aguas Vivas (Valencia)
Fecha de inscripción : 03/12/2009

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Erzo el 1/10/2012, 10:33

Bienvenido!! dale duro a ese Vespino jejejeje
Erzo
Erzo
Amotiquero Junior
Amotiquero Junior

Localización : Málaga
Fecha de inscripción : 28/06/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Manapuch el 1/10/2012, 12:40

Bienvenido al foro,saludos
Manapuch
Manapuch
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Manacor (Mallorca)
Fecha de inscripción : 20/06/2008

http://www.amoticos.org/gallery/Album-personal-de-Manapuch-cat_u

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Diesel el 1/10/2012, 15:15

Bienvenido al foro,

Lo del encendido, como te indica Visentducs, revisa que los cables estén bien. A veces las cosas más sencillas
son las que dan el fallo.

Un saludo cordial, :oki:
Diesel
Diesel
Amotiquero Junior
Amotiquero Junior

Localización : Gijón (Asturias)
Fecha de inscripción : 08/09/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Alfredo Vespi el 1/10/2012, 15:51

Vale os are caso y empezare por la regleta,tenia pensado cambiarla pues tiene grasa.
La regleta.
Me presento desde Valladolid 20120927181521


Y aquí la bobina.
Me presento desde Valladolid 20120927185436

Alfredo Vespi
Alfredo Vespi
Amotiquero Junior
Amotiquero Junior

Localización : Valladolid
Fecha de inscripción : 28/09/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Xaviber76 el 1/10/2012, 18:22

Vaya, creo que llego un poco tarde... bienvenido :gn:

Veo que ya t estás en buenas manos :oki:
Xaviber76
Xaviber76
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Barcelona
Fecha de inscripción : 30/09/2008

http://www.carreteraimanta.spaces.live.com

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Fermon el 1/10/2012, 20:21

Hola,

Bienvenido al foro.

Saludos desde Castellón. :win:
Fermon
Fermon
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Castellón
Fecha de inscripción : 01/04/2009

http://www.vespaclubcastello.com

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Alfredo Vespi el 7/10/2012, 17:04

Buenas,empece cambiando la pipa y bujía ,luego la regleta y por último cambie la bobina pero sigue igual sin chispa,desmonte el encendido y pensé ,a lo mejor no esta bien puesto , se ve que le metieron mano,mas que nada por las cabezas de los tornillos.
La pregunta es como hay que poner el encendido?
Me presento desde Valladolid 20121006174313



Me presento desde Valladolid 20121006174840


De momento esto es todo,me estoy dedicando a la limpieza,a la espera de alguna solución antes de comprar encendido.
Me presento desde Valladolid 20121006182639

Alfredo Vespi
Alfredo Vespi
Amotiquero Junior
Amotiquero Junior

Localización : Valladolid
Fecha de inscripción : 28/09/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Alfredo Vespi el 8/10/2012, 14:11

Alguien me puede echar un cable sobre el tema del encendido,para colocar otra vez el encendido tiene que estar el pistón en pms,alguna distancia en especial ?
Alfredo Vespi
Alfredo Vespi
Amotiquero Junior
Amotiquero Junior

Localización : Valladolid
Fecha de inscripción : 28/09/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Koke el 10/10/2012, 12:00

En 1º lugar darte la :bvn: al Foro de :mnlog: y saludarte desde Santander, por otra parte creo que deberías abrir ese tema en el post correspondiente a Vespa.

Saludos a tod@s.
Koke
Koke
Amotiquero Cadete
Amotiquero Cadete

Localización : Santander
Fecha de inscripción : 05/03/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Mendoza el 12/10/2012, 22:30

:hol: :bvn: :mnlog: :cheer: :cheer:

SALUDOS
Mendoza
Mendoza
Amotiquero X-Pro
Amotiquero X-Pro

Localización : Cartagena (Murcia)
Fecha de inscripción : 17/07/2009

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Alfredo Vespi el 13/10/2012, 15:48

Vale koke ya lo hice ,es que me daba un poco corte meter este rollo otra vez.Un saludo a todos.
Alfredo Vespi
Alfredo Vespi
Amotiquero Junior
Amotiquero Junior

Localización : Valladolid
Fecha de inscripción : 28/09/2012

Volver arriba Ir abajo

Me presento desde Valladolid Empty Re: Me presento desde Valladolid

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.