El engranaje de arranque ¡rasca!

Ir abajo

El engranaje de arranque ¡rasca! Empty El engranaje de arranque ¡rasca!

Mensaje  Gachon el 14/6/2012, 01:34

Buenas amigos, gracias a vuestros consejos reglajes comentarios etc... ya he arrancado la amotico parece mentira pero con un aro de segunda mano repaso de encendido substitución de cableado hasta bobina de alta es todo lo que le pasaba con eso funciona bien se puede arrancar correctamente, es genial el motor sin tocar. solamente cables y un aro que algún familiar trasteando solo quedo uno,con limpieza de carburador evidente, tal cual ¡una MAQUINA de 1ª! los cables estaba el aislante mal varios cortes de reseco.

PREGUNTA: ahora y tras su arranque y satisfacción no sera todo tan fácil la palanca de arranque queda rascando el piñón o lo que sea un ruido como si estuviera clavado no se no conozco como actúa, HAY alguna prueba a realizar, o hay que pasar ha desmontar tapa motor. no he visto nada igual ya que el mismo eje de arranque pasa hasta el otro lado, parece el eje de los pedales no se, supongo que funcionando bien el se bloquea y desbloquea automático, un muelle puedo imaginar debe tener algo. No he visto ningún despiece.

GRACIAS POR LA AYUDA

Gachon
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

El engranaje de arranque ¡rasca! Empty Re: El engranaje de arranque ¡rasca!

Mensaje  Picazo el 18/6/2012, 13:52

Buenas Gachon, decir que amotico es, podría ayudarnos a ayudarte :oki:
Picazo
Picazo
Amotiquero Senior
Amotiquero Senior

Localización : Castellón
Fecha de inscripción : 11/10/2011

Volver arriba Ir abajo

El engranaje de arranque ¡rasca! Empty Re: El engranaje de arranque ¡rasca!

Mensaje  Gachon el 18/6/2012, 23:27

Bueno perdonar, es una Paleta 49 la de mi avatar en el mensaje mío del aceite hay fotos y creo que el problema,gracias
Gachon
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

El engranaje de arranque ¡rasca! Empty Re: El engranaje de arranque ¡rasca!

Mensaje  Montreal el 18/6/2012, 23:45

Hola Gachon, por desmontar no vas a perder nada, así de paso le echas un ojo que todo esté bien. Creo yo!! Quita la tapa del embrague y a ver que está pasando.

Saludos,

Montreal
Montreal
Montreal
Amotiquero Inter
Amotiquero Inter

Localización : Navàs (Barcelona)
Fecha de inscripción : 07/09/2010

Volver arriba Ir abajo

El engranaje de arranque ¡rasca! Empty Re: El engranaje de arranque ¡rasca!

Mensaje  Gachon el 19/6/2012, 00:45

Bueno ya la habrí y el problema creo que es la ausencia de aceite voy a enjuagar con gasolina o mejor con un limpiador que utilizó en mi curro y probaré con aceite hacer que tal, tengo un video en marcha pero no puedo ponerlo se queda el ordenador atascado lo tengo en mi Facebook quien lo quiera ver le puedo pasar mi cuenta. Gracias y ánimo
Gachon
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

El engranaje de arranque ¡rasca! Empty Re: El engranaje de arranque ¡rasca!

Mensaje  Gachon el 19/6/2012, 00:56

Por cierto desde el embrague no se accede a esa parte creo que hay que abrir motor.
La cadena del embrague al cigüeñal es larga no pueda muy ajustada debe estar estirada por el uso aunque no toca en la tapa....... sería bestia......l tambien podría ser causa del ruido no?
Gachon
Gachon
Amotiquero Inter
Amotiquero Inter

Localización : Gerona
Fecha de inscripción : 13/05/2012

Volver arriba Ir abajo

El engranaje de arranque ¡rasca! Empty Re: El engranaje de arranque ¡rasca!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.